<!DOCTYPE html> <html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>Pokémon Mond und Pokémon Sonne Trailer und weitere Details</title> <meta property="og:title" content="Pokémon Mond und Pokémon Sonne Trailer und weitere Details - totallygamergirl"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Die Pokémon Mond und Pokémon Sonne Videoflut reißt nicht ab. Kein Wunder, schon in ein paar Monaten"/> <meta property="og:url" content="http://totallygamergirl.com/2016/09/21/pokemon-mond-und-pokemon-sonne-trailer-und-weitere-details/"/> <meta property="og:site_name" content="totallygamergirl"/> <meta property="og:image" content="http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne-660x330.jpg"/> <meta name="description" content="Die Pokémon Mond und Pokémon Sonne Videoflut reißt nicht ab. Kein Wunder, schon in ein paar Monaten ist Release der beiden neuen Spiele. Natürlich gibt ..."/> <meta name="robots" content="noodp"/> <link rel="canonical" href="http://totallygamergirl.com/2016/09/21/pokemon-mond-und-pokemon-sonne-trailer-und-weitere-details/"/> <meta property="og:locale" content="de_DE"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Pokémon Mond und Pokémon Sonne Trailer und weitere Details"/> <meta property="og:description" content="Die Pokémon Mond und Pokémon Sonne Videoflut reißt nicht ab. Kein Wunder, schon in ein paar Monaten ist Release der beiden neuen Spiele. Natürlich gibt ..."/> <meta property="og:url" content="http://totallygamergirl.com/2016/09/21/pokemon-mond-und-pokemon-sonne-trailer-und-weitere-details/"/> <meta property="og:site_name" content="totallygamergirl"/> <meta property="article:publisher" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683"/> <meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683"/> <meta property="article:tag" content="games"/> <meta property="article:tag" content="news"/> <meta property="article:tag" content="nintendo 3ds"/> <meta property="article:tag" content="pokémon"/> <meta property="article:tag" content="pokémon mond"/> <meta property="article:tag" content="pokémon sonne"/> <meta property="article:section" content="News"/> <meta property="article:published_time" content="2016-09-21T08:14:53+00:00"/> <meta property="og:image" content="http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne.jpg"/> <meta property="og:image:width" content="2000"/> <meta property="og:image:height" content="1000"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:description" content="Die Pokémon Mond und Pokémon Sonne Videoflut reißt nicht ab. Kein Wunder, schon in ein paar Monaten ist Release der beiden neuen Spiele. Natürlich gibt ..."/> <meta name="twitter:title" content="Pokémon Mond und Pokémon Sonne Trailer und weitere Details"/> <meta name="twitter:site" content="@totalgamergirl"/> <meta name="twitter:image" content="http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne.jpg"/> <meta name="twitter:creator" content="@totalgamergirl"/> <link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Pokémon Mond und Pokémon Sonne Trailer und weitere Details Kommentar-Feed" href="feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/totallygamergirl.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style> <link rel='stylesheet' id='taqyeem-style-css' href="/wp-content/plugins/taqyeem/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-notice-front-css' href="/wp-content/plugins/cookie-notice/css/front.css" type='text/css' media='all'/> <link rel='stylesheet' id='taqyeem-buttons-style-css' href="/wp-content/plugins/taqyeem-buttons/assets/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-style-css' href="/wp-content/themes/sahifa-child/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-ilightbox-skin-css' href="/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css" type='text/css' media='all'/> <link rel='stylesheet' id='Roboto-css' href="//fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic" type='text/css' media='all'/> <link rel='stylesheet' id='Droid+Sans-css' href="//fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all'/> <link rel='stylesheet' id='jetpack_css-css' href="/wp-content/plugins/jetpack/css/jetpack.css" type='text/css' media='all'/> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/taqyeem/js/tie.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/cookie-notice/js/front.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.5.4"/> <link rel='shortlink' href="/?p=13162"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F&#038;format=xml"/> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://totallygamergirl.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script> <style type="text/css" media="screen"></style> <link rel='dns-prefetch' href="//widgets.wp.com/"> <link rel='dns-prefetch' href="//s0.wp.com/"> <link rel='dns-prefetch' href="//0.gravatar.com/"> <link rel='dns-prefetch' href="//1.gravatar.com/"> <link rel='dns-prefetch' href="//2.gravatar.com/"> <link rel="shortcut icon" href="/wp-content/uploads/2014/08/ttg.png" title="Favicon"/> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="/wp-content/themes/sahifa/js/html5.js"></script> <script src="/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]> <link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]> <link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]> <link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wp-content/uploads/2014/08/icon_ipad_retina.png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/wp-content/uploads/2014/08/icon_iphone_retina.png"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wp-content/uploads/2014/08/icon_ipad.png"/> <link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2014/08/icon_iphone.png"/> <style type="text/css" media="screen">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</style> <script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview', {'anonymizeIp': true});
  window.google_analytics_uacct = "UA-53221962-2";
</script> </head> <body id="top" class="single single-post postid-13162 single-format-standard lazy-enabled"> <div class="wrapper-outer"> <div class="background-cover"></div> <aside id="slide-out"> <div class="search-mobile"> <form method="get" id="searchform-mobile" action="/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="//www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/107771060800476819297" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a> </div> <div id="mobile-menu"></div> </aside> <div id="wrapper" class="boxed-all"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header full-logo"> <div id="top-nav" class="top-nav"> <div class="container"> <div class="search-block"> <form method="get" id="searchform-header" action="/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"/> </form> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="//www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/107771060800476819297" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a> </div> </div> </div> <div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="totallygamergirl" href="/"> <img src="/wp-content/uploads/2014/08/title_full.png" alt="totallygamergirl" width="1045" height="100"/><strong>totallygamergirl Lasst mich durch, ich bin Gamerin!</strong> </a> </h2> </div> <script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://totallygamergirl.com/wp-content/uploads/2014/08/title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});
</script> <div class="clear"></div> </div> <nav id="main-nav" class="fixed-enabled"> <div class="container"> <div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-5702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5702"><a title="Home" href="/">Home</a></li> <li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6093"><a title="News" href="/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li> <li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li> <li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li> <li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a title="Persönliches" href="/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a></li> </ul> </li> <li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Tipps &#038; Tricks" href="/rubrik/guides/"><i class="fa fa fa-trophy"></i>Tipps &#038; Tricks</a></li> <li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li> <li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li> <li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="/datenschutz/"><i class="fa fa fa-info"></i>Datenschutz</a></li> </ul> </li> </ul></div> </div> </nav> </header> <div id="main-content" class="container"> <div class="content"> <div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="/">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="/rubrik/news/">News</a></span> <span class="delimiter">&raquo;</span> <span class="current">Pokémon Mond und Pokémon Sonne Trailer und weitere Details</span></div> <article class="post-listing post-13162 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-games tag-news-3 tag-nintendo-3ds tag-pokemon tag-pokemon-mond tag-pokemon-sonne" id="the-post"> <div class="single-post-thumb"> <img width="660" height="330" src="/wp-content/uploads/2016/07/pokémonmondpokémonsonne-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Pokémon Mond Pokémon Sonne" srcset="http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne-660x330.jpg 660w, http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne-300x150.jpg 300w, http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne-768x384.jpg 768w, http://totallygamergirl.com/wp-content/uploads/2016/07/pokémonmondpokémonsonne-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"/> </div> <div class="post-inner"> <h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Pokémon Mond und Pokémon Sonne Trailer und weitere Details</span></h1> <p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="/author/totallygamergirl/">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>September 21, 2016</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="/rubrik/news/" rel="category tag">News</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="#respond">Schreib was dazu</a></span> </p> <div class="clear"></div> <div class="entry"> <p>Die <strong>Pokémon Mond </strong>und<strong> Pokémon Sonne</strong> Videoflut reißt nicht ab. Kein Wunder, schon in ein paar Monaten ist Release der beiden neuen Spiele. Natürlich gibt es dank des jüngsten Trailers auch wieder diverse neue Details zu Moon und Sun. So enthüllt dieser etwa die neuen Kreaturen Kommandutan und Quartermark. Letzterer ist ein Teamwork-Pokémon und greift durch das Werfen von Beeren an. Es hat den Typ Kampf.</p> <p>Kommandutan gehört den Typen Normal und Psycho an. Es gehört in die Kategorie Weisheit und lebt in den Tiefen der Alola-Wälder. Zu sehen sind im Video auch die zwei möglichen Weiterentwicklungen von Wuffels. In <strong>Pokémon Sonne</strong> wird dieses zur Tagform Wolwerock und in <strong>Pokémon Mond</strong> zur Nachtform Wolwerock.</p> <p>Pikachu hat in den neuen Spielen die exklusive Z-Attacke Perfektes Pika-Projektil. Auch Evoli bekommt eine solche Z-Attacke. Diese nennt sich Macht der Neun. Bestätigt wurden zudem die Umkleidemöglichkeiten für die Spieler. Kleidung, Frisur und Augenfarbe dürfen geändert werden. Kleidung darf zudem gefärbt werden.</p> <p>In <strong>Pokémon Mond </strong>und<strong> Pokémon Sonne</strong> wartet die PokéPause auf Spieler. Dort könnt ihr euch um eure Taschenmonster kümmern. Kreaturen können sauber gemacht werden, mit Pokébohnen gefüttert werden und Statusprobleme sind heilbar. Kümmert ihr euch mit der PokéPause gut um eure Kreaturen, werden diese zutraulicher.</p> <p>Zu guter Letzt gibt es noch eine Information zur Pokémon Bank. Diese bekommt im Januar 2017 ein Update. Dadurch wird die Bank mit Moon und Sun kompatibel. Außerdem kommt eine neue Pokédex-Funktion. Mit dieser könnt ihr die Daten der Taschenmonster abrufen, auch wenn diese nicht in der Alola-Region ihr Zuhause haben. Ab Januar 2017 könnt ihr zudem auch eure Pokémon aus Pokémon Rote Edition, Pokémon Blaue Edition und Pokémon Gelb: Special Pikachu Edition in die Bank packen. Diese können dann auch auf <strong>Pokémon Mond </strong>und<strong> Pokémon Sonne</strong> getauscht werden.</p> <p><iframe width="618" height="348" src="https://www.youtube.com/embed/WXQgdPMcYNg?feature=oembed" frameborder="0" allowfullscreen></iframe></p> <div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><div class="ShariffHeadline">Diesen Beitrag empfehlen</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F&text=Pok%C3%A9mon+Mond+und+Pok%C3%A9mon+Sonne+Trailer+und+weitere+Details" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send/?text=Pok%C3%A9mon+Mond+und+Pok%C3%A9mon+Sonne+Trailer+und+weitere+Details%20http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F&media=http%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2016%2F07%2Fpok%C3%A9monmondpok%C3%A9monsonne.jpg&description=Pok%C3%A9mon+Mond+und+Pok%C3%A9mon+Sonne+Trailer+und+weitere+Details" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;</a></li><li class="shariff-button reddit" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=http%3A%2F%2Ftotallygamergirl.com%2F2016%2F09%2F21%2Fpokemon-mond-und-pokemon-sonne-trailer-und-weitere-details%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener noreferrer nofollow" class="shariff-link" target="_blank" style="background-color:#ff4500; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 42 32"><path d="M14.8 17.2q0 1-0.7 1.7t-1.7 0.7q-1 0-1.7-0.7t-0.7-1.7q0-1 0.7-1.8t1.7-0.7 1.7 0.7 0.7 1.8zM23.1 14.7q1 0 1.7 0.7t0.7 1.8q0 1-0.7 1.7t-1.7 0.7q-1 0-1.8-0.7t-0.7-1.7q0-1 0.8-1.8t1.7-0.7zM35.4 14.5q0 1.1-0.5 2t-1.5 1.5q0.1 0.6 0.1 1.1 0 2.1-1.2 4.1t-3.5 3.5q-2.2 1.5-5.1 2.2t-6 0.8q-3.1 0-6-0.8t-5.1-2.2q-2.3-1.5-3.5-3.4t-1.2-4.1q0-0.5 0.1-1.2-0.9-0.5-1.4-1.5t-0.5-2q0-1.7 1.2-2.8t2.8-1.2q1.5 0 2.7 1 4.4-2.8 10.6-2.9l2.4-7.6q0.1-0.3 0.3-0.4t0.5-0.1l6.2 1.5q0.4-0.9 1.2-1.5t1.9-0.5q1.4 0 2.3 1t1 2.4-1 2.3-2.3 1q-1.4 0-2.3-1t-1-2.3l-5.6-1.3-2.1 6.5q5.9 0.3 10 3 1.1-1.1 2.7-1.1 1.7 0 2.8 1.2t1.2 2.8zM29.7 1.4q-0.8 0-1.4 0.6t-0.6 1.4 0.6 1.4 1.4 0.6 1.4-0.6 0.5-1.4-0.5-1.4-1.4-0.6zM1.4 14.5q0 1.2 0.9 2 0.9-2.3 3.2-4.2-0.6-0.4-1.5-0.4-1.1 0-1.9 0.8t-0.8 1.9zM28 25.6q2-1.3 3.1-3t1.1-3.5-1.1-3.5-3.1-3q-2-1.3-4.7-2t-5.6-0.7-5.6 0.7-4.7 2q-2 1.3-3 3t-1.1 3.5 1.1 3.5 3 3q2.1 1.3 4.7 2t5.6 0.7 5.6-0.7 4.7-2zM33 16.6q1-0.8 1-2.1 0-1.1-0.8-1.9t-1.9-0.8q-0.9 0-1.5 0.5 2.3 1.9 3.2 4.3zM22.5 23.2q0.2-0.2 0.5-0.2t0.5 0.2 0.2 0.5-0.2 0.5q-1.8 1.8-5.7 1.8h0q-3.9 0-5.7-1.8-0.2-0.2-0.2-0.5t0.2-0.5 0.5-0.2 0.5 0.2q1.4 1.4 4.7 1.4h0q3.4 0 4.7-1.4z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73686548-13162-57e2337fc306b' data-src="//widgets.wp.com/likes/#blog_id=73686548&amp;post_id=13162&amp;origin=totallygamergirl.com&amp;obj_id=73686548-13162-57e2337fc306b" data-name='like-post-frame-73686548-13162-57e2337fc306b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div> <span style="display:none"><a href="/tag/games/" rel="tag">games</a> <a href="/tag/news-3/" rel="tag">news</a> <a href="/tag/nintendo-3ds/" rel="tag">nintendo 3ds</a> <a href="/tag/pokemon/" rel="tag">pokémon</a> <a href="/tag/pokemon-mond/" rel="tag">pokémon mond</a> <a href="/tag/pokemon-sonne/" rel="tag">pokémon sonne</a></span> <span style="display:none" class="updated">2016-09-21</span> <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://plus.google.com/107771060800476819297/?rel=author">+totallygamergirl</a></strong></div> <div class="clear"></div> </div> </article> <p class="post-tag">Tags<a href="/tag/games/" rel="tag">games</a> <a href="/tag/news-3/" rel="tag">news</a> <a href="/tag/nintendo-3ds/" rel="tag">nintendo 3ds</a> <a href="/tag/pokemon/" rel="tag">pokémon</a> <a href="/tag/pokemon-mond/" rel="tag">pokémon mond</a> <a href="/tag/pokemon-sonne/" rel="tag">pokémon sonne</a></p> <div class="e3lan e3lan-post"> <style>.responsive-below-article{width:320px;height:50px;}@media(min-width: 500px) { .responsive-below-article { width: 468px; height: 60px; } } </style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle responsive-below-article" style="display:inline-block" data-ad-client="ca-pub-7216078820866864" data-ad-slot="4625123230"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="post-navigation"> <div class="post-previous"><a href="../../20/guild-wars-2-lodernde-flammen-ist-da-neue-legendaere-waffe-heureka/" rel="prev"><span>Zurück</span> Guild Wars 2: Lodernde Flammen ist da, neue legendäre Waffe Heureka</a></div> <div class="post-next"></div> </div> <section id="related_posts"> <div class="block-head"> <h3>Ähnliche Beitrage</h3><div class="stripe-line"></div> </div> <div class="post-listing"> <div class="related-item"> <div class="post-thumbnail"> <a href="../../20/guild-wars-2-lodernde-flammen-ist-da-neue-legendaere-waffe-heureka/"> <img width="310" height="165" src="/wp-content/uploads/2015/01/guildwars2heartofthorns-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Guild Wars 2: Heart of Thorns"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="../../20/guild-wars-2-lodernde-flammen-ist-da-neue-legendaere-waffe-heureka/" rel="bookmark">Guild Wars 2: Lodernde Flammen ist da, neue legendäre Waffe Heureka</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="../../20/mystery-trackers-der-horror-von-nightsville-erscheint-morgen/"> <img width="310" height="165" src="/wp-content/uploads/2016/09/mysterytrackersderhorrorvonnightsville-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mystery Trackers: Der Horror von Nightsville"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="../../20/mystery-trackers-der-horror-von-nightsville-erscheint-morgen/" rel="bookmark">Mystery Trackers: Der Horror von Nightsville erscheint morgen</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span></p> </div> <div class="related-item"> <div class="post-thumbnail"> <a href="../../20/batman-the-telltale-series-episode-2-children-of-arkham-ab-heute-verfuegbar/"> <img width="310" height="165" src="/wp-content/uploads/2016/07/batmanthetelltaleseries-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Batman – The Telltale Series"/> <span class="fa overlay-icon"></span> </a> </div> <h3><a href="../../20/batman-the-telltale-series-episode-2-children-of-arkham-ab-heute-verfuegbar/" rel="bookmark">Batman &#8211; The Telltale Series – Episode 2: Children of Arkham ab heute verfügbar</a></h3> <p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span></p> </div> <div class="clear"></div> </div> </section> <script type="text/javascript">
jQuery(document).ready(function($) {
  window.comment_tab_width = $('#comments-evolved-tabs').innerWidth();
});
</script> <div id="comments-evolved-tabs"> <a name="comments"></a> <h4 id='comments-evolved-tabs-label'>Kommentar</h4> <ul class="controls inline clearfix"> <li class="active" id='comments-evolved-wordpress-control'><a href="#comments-evolved-wordpress-tab"><img id='comments-evolved-wordpress-icon' src="/wp-content/plugins/gplus-comments/assets/images/icons/default/wordpress.png"><span id='comments-evolved-wordpress-label'>WordPress</span></a></li> <li id='comments-evolved-facebook-control'><a href="#comments-evolved-facebook-tab"><img id='comments-evolved-facebook-icon' src="/wp-content/plugins/gplus-comments/assets/images/icons/default/facebook.png"><span id='comments-evolved-facebook-label'>Facebook</span></a></li> </ul> <div id='comments-evolved-wordpress-tab' class='comments-evolved-embed-container content-tab clearfix'> <div id="comments"> <div class="clear"></div> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="3433f-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" aria-required='true' required='required'/></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='13162' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p> </form> </div> </div> </div> <div id='comments-evolved-facebook-tab' class='comments-evolved-embed-container content-tab clearfix'> <div id="fb-root"></div> <div id="fb-comments">Loading Facebook Comments ...</div> <script type="text/javascript">
  jQuery(document).ready(function($)
  {
    $('#fb-comments').html('<div class="fb-comments" data-width="'+window.comment_tab_width+'" data-href="http://totallygamergirl.com/2016/09/21/pokemon-mond-und-pokemon-sonne-trailer-und-weitere-details/" data-num-posts="20" data-colorscheme="light" data-mobile="auto"></div>');
  });
</script> <script async type="text/javascript" src="//connect.facebook.net/en_US/all.js#xfbml=1">FB.init();</script> <noscript>Please enable JavaScript to view the <a href="https://www.facebook.com/">comments powered by Facebook.</a></noscript> </div> </div> </div> <aside id="sidebar"> <div class="theiaStickySidebar"> <div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neuste Kommentare </h4><div class="stripe-line"></div></div> <div class="widget-container"> <ul> <li> <div class="post-thumbnail" style="width:50px"> <img alt='' src="//1.gravatar.com/avatar/77c90f20b71ae9b8b38150ef5a780b05?s=50&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/77c90f20b71ae9b8b38150ef5a780b05?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> </div> <a href="../../14/horizon-zero-dawn-beeindruckender-tokyo-game-show-trailer/#comment-9623"> totallygamergirl: Sieht echt immer hammermäßig aus. Bin total gespannt, wie es am Ende sein wird.... </a> </li> <li> <div class="post-thumbnail" style="width:50px"> <img alt='' src="//1.gravatar.com/avatar/77c90f20b71ae9b8b38150ef5a780b05?s=50&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/77c90f20b71ae9b8b38150ef5a780b05?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> </div> <a href="../../15/ncis-hidden-crimes-fuer-ios-und-android-veroeffentlicht/#comment-9622"> totallygamergirl: Hab´s gestern bekommen und schon kurz reingespielt. Macht bisher Laune. :) Revie... </a> </li> <li> <div class="post-thumbnail" style="width:50px"> <img alt='' src="//1.gravatar.com/avatar/affa91f64827ee26446329ac6133cbe6?s=50&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/affa91f64827ee26446329ac6133cbe6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> </div> <a href="../../14/horizon-zero-dawn-beeindruckender-tokyo-game-show-trailer/#comment-9621"> Pi mal R Quadrat: Wow! :o Wenn das hält, was Trailer, Graphik und co. versprechen, puuh!... </a> </li> <li> <div class="post-thumbnail" style="width:50px"> <img alt='' src="//0.gravatar.com/avatar/048b4428c1725b4752eb1ef190b60a41?s=50&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/048b4428c1725b4752eb1ef190b60a41?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> </div> <a href="../../15/ncis-hidden-crimes-fuer-ios-und-android-veroeffentlicht/#comment-9619"> Nonsense Entertainment: Kostenlos - klingt schon mal gut. :D Ich war mal riesen NCIS Fan, zumindest von... </a> </li> </ul> </div></div><div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Aktuell bei YouTube</h4><div class="stripe-line"></div></div> <div class="widget-container"><iframe width="320" height="180" src="https://www.youtube.com/embed/HQpSGkemcL4?feature=oembed" frameborder="0" allowfullscreen></iframe></div></div> <div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250"> <div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7216078820866864" data-ad-slot="8727578838"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> <div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Letzte Beiträge </h4><div class="stripe-line"></div></div> <div class="widget-container"> <ul> <li> <div class="post-thumbnail"> <a href="./" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2016/07/pokémonmondpokémonsonne-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pokémon Mond Pokémon Sonne"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="./">Pokémon Mond und Pokémon Sonne Trailer und weitere Details</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 21, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="../../20/guild-wars-2-lodernde-flammen-ist-da-neue-legendaere-waffe-heureka/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2015/01/guildwars2heartofthorns-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Guild Wars 2: Heart of Thorns"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="../../20/guild-wars-2-lodernde-flammen-ist-da-neue-legendaere-waffe-heureka/">Guild Wars 2: Lodernde Flammen ist da, neue legendäre Waffe Heureka</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="../../20/mystery-trackers-der-horror-von-nightsville-erscheint-morgen/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2016/09/mysterytrackersderhorrorvonnightsville-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mystery Trackers: Der Horror von Nightsville"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="../../20/mystery-trackers-der-horror-von-nightsville-erscheint-morgen/">Mystery Trackers: Der Horror von Nightsville erscheint morgen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="../../20/batman-the-telltale-series-episode-2-children-of-arkham-ab-heute-verfuegbar/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2016/07/batmanthetelltaleseries-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Batman – The Telltale Series"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="../../20/batman-the-telltale-series-episode-2-children-of-arkham-ab-heute-verfuegbar/">Batman &#8211; The Telltale Series – Episode 2: Children of Arkham ab heute verfügbar</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="../../20/forza-horizon-3-launch-trailer-rast-auf-euren-bildschirm/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2016/06/forzahorizon3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Forza Horizon 3"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="../../20/forza-horizon-3-launch-trailer-rast-auf-euren-bildschirm/">Forza Horizon 3: Launch Trailer rast auf euren Bildschirm</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 20, 2016</span> </li> </ul> <div class="clear"></div> </div></div> </div> </aside> <div class="clear"></div> </div> <div class="e3lan e3lan-bottom"> <style> .responsive-below-banner { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-banner { width: 468px; height: 60px; } } @media(min-width: 800px) { .responsive-below-banner { width: 728px; height: 90px; } } </style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle responsive-below-banner" style="display:inline-block" data-ad-client="ca-pub-7216078820866864" data-ad-slot="1671656830"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <footer id="theme-footer"> <div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div> <div class="footer-widget-container"> <div class="author-avatar"> <img alt="" src="/wp-content/uploads/2014/08/avatar-e1408046055776.jpg"> </div> <div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig. </div><div class="clear"></div> </div></div> </div> <div id="footer-second" class="footer-widgets-box"> <div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches </h4></div> <div class="footer-widget-container"> <ul> <li> <div class="post-thumbnail"> <a href="/2016/06/12/blockstoeckchen-11-fragen/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2014/01/totallygamergirlbirthday-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirlbirthday"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="/2016/06/12/blockstoeckchen-11-fragen/">Blockstöckchen &#8211; 11 Fragen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Juni 12, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="/2016/01/03/liebster-award-2016/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2013/06/liebsterblogaward-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="liebsterblogaward"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="/2016/01/03/liebster-award-2016/">Liebster Award 2016</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>Januar 3, 2016</span> </li> <li> <div class="post-thumbnail"> <a href="/2015/09/11/ein-nein-gegen-den-hass/" rel="bookmark"><img width="110" height="75" src="/wp-content/uploads/2015/09/gamers4refugees-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="#gamers4refugees"/><span class="fa overlay-icon"></span></a> </div> <h3><a href="/2015/09/11/ein-nein-gegen-den-hass/">Ein Nein gegen den Hass</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>September 11, 2015</span> </li> </ul> <div class="clear"></div> </div></div> </div> <div id="footer-third" class="footer-widgets-box"> <div id="ads120_90-widget-2" class="e3lan-widget-content e3lan120-90"> <div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-7216078820866864" data-ad-slot="3612721633"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> <div id="ads120_90-widget-3" class="e3lan-widget-content e3lan120-90"> <div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-7216078820866864" data-ad-slot="7624118837"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </div> </div> </div> <div class="clear"></div> </footer> <div class="clear"></div> <div class="footer-bottom"> <div class="container"> <div class="alignright"> <a href="/kontakt" title="Kontakt">Kontakt</a> | <a href="/datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="/impressum" title="Impressum">Impressum</a> </div> <div class="social-icons"> <a class="ttip-none" title="Rss" href="//www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/107771060800476819297" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a> </div> <div class="alignleft"> Copyright © 2016 <a href="/">totallygamergirl</a> Alle Rechte vorbehalten. </div> <div class="clear"></div> </div> </div> </div> </div> </div> <div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div> <div id="fb-root"></div> <div id="reading-position-indicator"></div><link rel='stylesheet' id='comments_evolved_tabs_css-css' href="/wp-content/plugins/gplus-comments/assets/styles/plugin.css" type='text/css' media='all'/> <link rel='stylesheet' id='shariffcss-css' href="/wp-content/plugins/shariff/css/shariff.min.css" type='text/css' media='all'/> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/totallygamergirl.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/* ]]> */
</script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/themes/sahifa/js/tie-scripts.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/themes/sahifa/js/validation.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/themes/sahifa/js/search.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/jetpack/_inc/postmessage.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script> <script type='text/javascript' src='http://totallygamergirl.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script> <iframe src="//widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de" scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe> <div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #d50a51;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a> </div> </div> <script>jQuery("#comments-evolved-tabs").tabs();</script> </body> </html>
<!-- Dynamic page generated in 1.841 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-21 08:15:12 -->

<!-- super cache -->