<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /><title>Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) | totallygamergirl</title><meta property="og:title" content="Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="Mit Jack im Wald So schnell kann´s gehen: Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack"/><meta property="og:url" content="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06-660x330.jpg" /><!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="So schnell kann´s gehen: Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack ist da. Nachdem wir uns im letzten Teil im Kloster aufgehalten haben ..."/><link rel="canonical" href="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/" /><link rel="publisher" href="https://plus.google.com/+Totallygamergirl"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) | totallygamergirl" /><meta property="og:description" content="So schnell kann´s gehen: Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack ist da. Nachdem wir uns im letzten Teil im Kloster aufgehalten haben ..." /><meta property="og:url" content="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="Die Säulen der Erde - Buch 1" /><meta property="article:tag" content="komplettlösung" /><meta property="article:tag" content="pc" /><meta property="article:tag" content="playstation 4" /><meta property="article:tag" content="xbox one" /><meta property="article:section" content="Guides" /><meta property="article:published_time" content="2017-08-25T12:05:29+02:00" /><meta property="og:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="So schnell kann´s gehen: Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack ist da. Nachdem wir uns im letzten Teil im Kloster aufgehalten haben ..." /><meta name="twitter:title" content="Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) Kommentar-Feed" href="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/feed/" /><style type="text/css" media="all">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</style><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,500,500italic,700,700italic,900,900italic,italic,regular|Droid+Sans:700,regular|Open+Sans:300,300italic,400,400italic,600,600italic&#038;subset=latin,latin-ext' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.13","wc_post_id":19519,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type='text/javascript' src='//totallygamergirl.com/wp-content/uploads/fvm/cache/header-841829aa-1503611521.min.js'></script> <link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirlstatic1.azureedge.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://totallygamergirl.com/?p=19519' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F&#038;format=xml" /><style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; }</style><style type="text/css">#wpcomm .wc_new_comment{background:#A61D26;}#wpcomm .wc_new_reply{background:#A61D26;}#wpcomm .wc-form-wrapper{background:#FEFEFE;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-comment-text{font-size:14px;color:#333333;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#A61D26;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#A61D26;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#A61D26;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:rgba(187, 55, 64, 0.75);}.comments-area{width:auto;} #wc-comment-header, .wpdiscuz-subscribe-bar, #wpdiscuz-subscribe-form {display: none} textarea, input[type="text"], input[type="email"] {color:#222 !important;} .wc_comm_submit {float:right;} #wpcomm .wc-comment-title {font-size:16px;}.wpdiscuz-front-actions{background:#FEFEFE;}.wpdiscuz-subscribe-bar{background:#FEFEFE;}.wpdiscuz-sort-buttons{color:#BBBBBB;}.wpdiscuz-sort-button{color:#BBBBBB; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#A61D26;cursor:pointer;}.wpdiscuz-sort-button-active{color:#A61D26!important;cursor:default!important;}#wpcomm .page-numbers{color:#333333;border:#333333 1px solid;}#wpcomm span.current{background:#333333;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#A61D26;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label { }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #A61D26!important; background:#A61D26!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #A61D26!important; background:#A61D26!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#A61D26!important; border:1px solid #A61D26!important;} #wpcomm .wpf-cta{ border: 1px solid #A5A5A5; color:#A5A5A5; } #wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#FFFFFF;} #wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#FFFFFF;} #wpcomm .wc-vote-link{border:1px solid #BBBBBB; color:#aaaaaa;} #wpcomm .wc-vote-result{border-top: 1px solid #BBBBBB; border-bottom: 1px solid #BBBBBB; color:#aaaaaa;} #wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #BBBBBB;} #wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #BBBBBB;}</style><link rel="shortcut icon" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.azureedge.net/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2017-08');
  ga('set', 'dimension1', 'Guides');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --></head><body id="top" class="post-template-default single single-post postid-19519 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-mobile /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div> </aside><!-- #slide-out /--><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-block /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div><!-- .container /--></div><!-- .top-menu /--><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div><!-- .logo /--> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutz</a></li></ul></li></ul></div></div> </nav><!-- .main-nav /--> </header><!-- #header /--><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/guides/">Guides</a></span> <span class="delimiter">&raquo;</span> <span class="current">Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3)</span></div> <article class="post-listing post-19519 post type-post status-publish format-standard has-post-thumbnail  category-guides tag-die-saeulen-der-erde-buch-1 tag-komplettloesung tag-pc tag-playstation-4 tag-xbox-one" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Die Säulen der Erde - Buch 1" srcset="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06-660x330.jpg 660w, https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3)</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/guides/" rel="category tag">Guides</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><h3>Mit Jack im Wald</h3><p>So schnell kann´s gehen: Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack ist da. Nachdem wir uns im letzten Teil im Kloster aufgehalten haben, geht es dieses Mal in den Wald. Lauft nach Links und untersucht die Hufspuren am Boden. Wenn ihr nun wieder Richtung rechten Bildschirmrand lauft, springt ein Reh aus dem Wald, mit dem ihr interagieren könnt. Vorher greift ihr aber zu eurer Schleuder, die ihr im Inventar mitführt. So startet ihr das euch inzwischen bekannte Minispiel. Habt ihr getroffen, wird das Reh weglaufen, Jack sucht Deckung und es taucht am unteren Bildschirmrand wieder auf. Wiederholt das Minispiel. Habt ihr Erfolg, ist das Reh erlegt und ihr landet automatisch in der Höhle. Andernfalls landet ihr dort ohne Beute. In jedem Fall wählt ihr nun nach Gutdünken eine oder mehrere Optionen – schlagt ihr nach, ist die Sache damit gegessen. Andernfalls wird es ein wenig länger.</p><p>Habt ihr das Reh erlegt, sollt ihr es nun räuchern. Nehmt dafür Holzscheite von dem Stapel vor euch. Die klickt ihr dann in eurem Inventar an und damit auf den Herd. Geht nun vor die Höhle, um die Äste neben dem Steinhaufen zu nehmen. Geht wieder rein, nehmt die feuchten Äste aus eurem Inventar und klickt auf den Herd. Geschafft! Ihr könnt nun noch mit der Burg interagieren, um eine Karl der Große Puppe zu nehmen, die Mama gebastelt hat.</p><p>Verlasst nun die Höhle. Am rechten Bildschirmrand geht es weiter – dort taucht der Schriftzug „Folge dem Lärm“ auf. In der nächsten Szene geht ihr zum linken Bildschirmrand, wo wieder der „Folge dem Lärm“ Schriftzug auftaucht. Dieses Mal startet eine kurze Zwischensequenz. Sucht euch eine Dialogoption aus. Anschließend nehmt ihr das blutige Tuch auf, indem ihr damit interagiert. Habt ihr es, könnt ihr wieder über den rechten Bildschirmrand in den Wald zurück. Wenn ihr weitergeht, trefft ihr auf die Familie aus dem Prolog. Entscheidet im folgenden Dialog nach Gutdünken. Ihr findet euch dann auf einer Karte wieder und müsst den Spuren Richtung Fluss folgen. Dann habt ihr die Wahl. Entscheidet, wie ihr euch Alfred gegenüber verhaltet. Habt dabei im Hinterkopf, dass es zwei mögliche Erfolge gibt. Entweder ihr freundet euch mit ihm an – oder ihr holt den gegenteiligen Erfolg. Verhaltet euch jetzt und auch bei folgenden Entscheidungen entsprechend. Wollt ihr euch anfreunden, lobt ihr ihn oder helft &#8211; je nach gewähltem Weg.</p><p>Ihr könnt nun euer Buch aufheben, wenn ihr damit interagiert und das Minispiel schafft. Alternativ könnt ihr auch Alfred wecken, indem ihr mit der Schleuder den Schnee über ihm runterschießt. Freunde werdet ihr so nicht. Anschließend arbeitet ihr euch durch den Dialog und klickt dann auf den Hirschkadaver hinten links. Ihr landet schließlich von allein wieder in der Höhle. Wenn ihr euch mit Alfred gut stellen möchtet, solltet ihr ihm zuerst Suppe geben und euch zuletzt bedienen. Klickt euch durch den Rest des Dialogs nach Gutdünken und das Kapitel ist beendet.</p> <figure id="attachment_19522" style="width: 1600px" class="wp-caption alignnone"><a href="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_sauelen_der_erde_buch_1_komplettloesung_kapitel_2.jpg"><img class="wp-image-19522 size-full" title="Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3) " src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/die_sauelen_der_erde_buch_1_komplettloesung_kapitel_2.jpg" alt="Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack" width="1600" height="1000" srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_sauelen_der_erde_buch_1_komplettloesung_kapitel_2.jpg 1600w, https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_sauelen_der_erde_buch_1_komplettloesung_kapitel_2-300x188.jpg 300w, https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_sauelen_der_erde_buch_1_komplettloesung_kapitel_2-768x480.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text">Wollt ihr Jack zum Freund? Wenn habt ihr ihn hoffentlich nicht geweckt, indem ihr vom Baum den Schnee geschossen habt.</figcaption></figure><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F&text=Die+S%C3%A4ulen+der+Erde+Buch+1+Komplettl%C3%B6sung+%E2%80%93+Kapitel+2+Jack+%28Teil+3%29" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Die+S%C3%A4ulen+der+Erde+Buch+1+Komplettl%C3%B6sung+%E2%80%93+Kapitel+2+Jack+%28Teil+3%29%20https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fdie_saulen_der_erde_buch_1_screenshot_06.jpg&description=Die+S%C3%A4ulen+der+Erde+Buch+1+Komplettl%C3%B6sung+%E2%80%93+Kapitel+2+Jack+%28Teil+3%29" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;</a></li><li class="shariff-button reddit" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2017%2F08%2F25%2Fdie-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff4500; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 42 32"><path d="M14.8 17.2q0 1-0.7 1.7t-1.7 0.7q-1 0-1.7-0.7t-0.7-1.7q0-1 0.7-1.8t1.7-0.7 1.7 0.7 0.7 1.8zM23.1 14.7q1 0 1.7 0.7t0.7 1.8q0 1-0.7 1.7t-1.7 0.7q-1 0-1.8-0.7t-0.7-1.7q0-1 0.8-1.8t1.7-0.7zM35.4 14.5q0 1.1-0.5 2t-1.5 1.5q0.1 0.6 0.1 1.1 0 2.1-1.2 4.1t-3.5 3.5q-2.2 1.5-5.1 2.2t-6 0.8q-3.1 0-6-0.8t-5.1-2.2q-2.3-1.5-3.5-3.4t-1.2-4.1q0-0.5 0.1-1.2-0.9-0.5-1.4-1.5t-0.5-2q0-1.7 1.2-2.8t2.8-1.2q1.5 0 2.7 1 4.4-2.8 10.6-2.9l2.4-7.6q0.1-0.3 0.3-0.4t0.5-0.1l6.2 1.5q0.4-0.9 1.2-1.5t1.9-0.5q1.4 0 2.3 1t1 2.4-1 2.3-2.3 1q-1.4 0-2.3-1t-1-2.3l-5.6-1.3-2.1 6.5q5.9 0.3 10 3 1.1-1.1 2.7-1.1 1.7 0 2.8 1.2t1.2 2.8zM29.7 1.4q-0.8 0-1.4 0.6t-0.6 1.4 0.6 1.4 1.4 0.6 1.4-0.6 0.5-1.4-0.5-1.4-1.4-0.6zM1.4 14.5q0 1.2 0.9 2 0.9-2.3 3.2-4.2-0.6-0.4-1.5-0.4-1.1 0-1.9 0.8t-0.8 1.9zM28 25.6q2-1.3 3.1-3t1.1-3.5-1.1-3.5-3.1-3q-2-1.3-4.7-2t-5.6-0.7-5.6 0.7-4.7 2q-2 1.3-3 3t-1.1 3.5 1.1 3.5 3 3q2.1 1.3 4.7 2t5.6 0.7 5.6-0.7 4.7-2zM33 16.6q1-0.8 1-2.1 0-1.1-0.8-1.9t-1.9-0.8q-0.9 0-1.5 0.5 2.3 1.9 3.2 4.3zM22.5 23.2q0.2-0.2 0.5-0.2t0.5 0.2 0.2 0.5-0.2 0.5q-1.8 1.8-5.7 1.8h0q-3.9 0-5.7-1.8-0.2-0.2-0.2-0.5t0.2-0.5 0.5-0.2 0.5 0.2q1.4 1.4 4.7 1.4h0q3.4 0 4.7-1.4z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><!-- .entry /--><div class="clear"></div></div><!-- .post-inner --> <script type="application/ld+json">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</script> </article><!-- .post-listing --><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/die-saeulen-der-erde-buch-1/" rel="tag">Die Säulen der Erde - Buch 1</a> <a href="https://totallygamergirl.com/tag/komplettloesung/" rel="tag">komplettlösung</a> <a href="https://totallygamergirl.com/tag/pc/" rel="tag">pc</a> <a href="https://totallygamergirl.com/tag/playstation-4/" rel="tag">playstation 4</a> <a href="https://totallygamergirl.com/tag/xbox-one/" rel="tag">xbox one</a></p><div class="e3lan e3lan-post"><style>.responsive-below-article { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-article { width: 468px; height: 60px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Article --> <ins class="adsbygoogle responsive-below-article"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="4625123230"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/yokus-island-express-vorschau-gamescom-2017/"> <img width="310" height="165" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/08/yokusislandexpress-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/yokus-island-express-vorschau-gamescom-2017/" rel="bookmark">Yoku&#8217;s Island Express Vorschau – gamescom 2017</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/secret-of-mana-3d-remake-kommt-fuer-pc-playstation-4-und-ps-vita/"> <img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/secretofmana-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Secret of Mana" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/secret-of-mana-3d-remake-kommt-fuer-pc-playstation-4-und-ps-vita/" rel="bookmark">Secret of Mana 3D Remake kommt für PC, PlayStation 4 und PS Vita</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/gods-trigger-vorschau-gamescom-2017/"> <img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/godstrigger-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="God’s Trigger" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/gods-trigger-vorschau-gamescom-2017/" rel="bookmark">God’s Trigger Vorschau &#8211; gamescom 2017</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></p></div><div class="clear"></div></div> </section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Hinterlasse den ersten Kommentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c812275be0" /><input type="hidden" name="_wp_http_referer" value="/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/" /> <input type="hidden" value="19519" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Schreibe den ersten Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Benachrichtige mich bei neuen Antworten</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Schreibe dazu einen Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Benachrichtige mich bei neuen Antworten</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div><!-- .content --> <aside id="sidebar"><div class="theiaStickySidebar"><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2017/08/02/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-1-philip-teil2/#comment-11871"> totallygamergirl: Danke für dein Lob. ;) So Projekte sind leider für mich nicht sooo leicht realis... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2017/08/02/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-1-philip-teil2/#comment-11870"> Dave: Oh wow. Das ist jetzt ja schnell gegangen. Danke dafür. 😉 Genau wegen den Erfolg... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2017/08/02/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-1-philip-teil2/#comment-11869"> totallygamergirl: Fast, ja. Die letzten beiden Kapitel wurden vor der gamescom dann nix mehr. Dank... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2017/08/02/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-1-philip-teil2/#comment-11868"> Dave: Hallo. Hast du auch schon die Lösung für das restliche erste Buch?... </a></li></ul></div></div><!-- .widget /--><div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primäre Widget Area Code 1 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="8727578838"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/die_saulen_der_erde_buch_1_screenshot_06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Die Säulen der Erde - Buch 1" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/die-saeulen-der-erde-buch-1-komplettloesung-kapitel-2-jack-teil-3/">Die Säulen der Erde Buch 1 Komplettlösung – Kapitel 2 Jack (Teil 3)</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/yokus-island-express-vorschau-gamescom-2017/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/yokusislandexpress-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/yokus-island-express-vorschau-gamescom-2017/">Yoku&#8217;s Island Express Vorschau – gamescom 2017</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/secret-of-mana-3d-remake-kommt-fuer-pc-playstation-4-und-ps-vita/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/secretofmana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Secret of Mana" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/secret-of-mana-3d-remake-kommt-fuer-pc-playstation-4-und-ps-vita/">Secret of Mana 3D Remake kommt für PC, PlayStation 4 und PS Vita</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/gods-trigger-vorschau-gamescom-2017/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/08/godstrigger-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="God’s Trigger" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/gods-trigger-vorschau-gamescom-2017/">God’s Trigger Vorschau &#8211; gamescom 2017</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/08/25/firefighting-simulator-vorschau-gamescom-2017/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/08/firefightingsimulator-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/08/25/firefighting-simulator-vorschau-gamescom-2017/">Firefighting Simulator Vorschau – gamescom 2017</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2017</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- .theiaStickySidebar /--> </aside><!-- #sidebar /--><div class="clear"></div></div><!-- .container /--><div class="e3lan e3lan-bottom"><style>.responsive-below-banner { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-banner { width: 468px; height: 60px; } } @media(min-width: 800px) { .responsive-below-banner { width: 728px; height: 90px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Banner --> <ins class="adsbygoogle responsive-below-banner"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="1671656830"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div><!-- .widget /--></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2015/04/the_elder_scrolls_iv_oblivion_gamephilephoto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/">Gaming-Spleens: Vielfach gesichert hält besser</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. Juli 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/01/tothemoon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="To the Moon" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/">Versatile Blogger Award – Gaming Edition</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20. Mai 2017</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- #second .widget-area --><div id="footer-third" class="footer-widgets-box"><div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footer Area 3.3 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="7987234038"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><!-- #third .widget-area --></div><!-- #footer-widget-area --><div class="clear"></div> </footer><!-- .Footer /--><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/Totallygamergirl/286441154816683" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2017 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div><!-- .Container --></div><!-- .Footer bottom --></div><!-- .inner-Wrapper --></div><!-- #Wrapper --></div><!-- .Wrapper-outer --><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirlstatic2.azureedge.net/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='//totallygamergirl.com/wp-content/uploads/fvm/cache/footer-45af06e7-1503611521.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/*  */</script> <script type='text/javascript' src='//totallygamergirl.com/wp-content/uploads/fvm/cache/footer-e06e2eea-1503611521.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a></div></div></body></html>