<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /><title>Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune | totallygamergirl</title><meta property="og:title" content="Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="Es ist Karfreitag und Zeit für einen neuen #Forzathon. Viele von euch dürften dank Feiertag in aller"/><meta property="og:url" content="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru-660x330.jpg" /><!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Es ist Zeit für #Forzathon. Viele von euch dürften dank Feiertag in aller Ruhe die neuen Herausforderungen genießen können. Diese sind zum Glück etwas abwechslungsreicher als die Aufgaben der Vorwoche. Was es zu erledigen gibt, erfahrt ihr im Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune."/><link rel="canonical" href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/" /><link rel="publisher" href="https://plus.google.com/+Totallygamergirl"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune | totallygamergirl" /><meta property="og:description" content="Es ist Zeit für #Forzathon. Viele von euch dürften dank Feiertag in aller Ruhe die neuen Herausforderungen genießen können. Diese sind zum Glück etwas abwechslungsreicher als die Aufgaben der Vorwoche. Was es zu erledigen gibt, erfahrt ihr im Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune." /><meta property="og:url" content="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="forza horizon 3" /><meta property="article:tag" content="Forzathon" /><meta property="article:tag" content="guide" /><meta property="article:tag" content="pc" /><meta property="article:tag" content="xbox one" /><meta property="article:section" content="Guides" /><meta property="article:published_time" content="2018-03-30T13:24:26+02:00" /><meta property="fb:admins" content="286441154816683" /><meta property="og:image" content="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Es ist Zeit für #Forzathon. Viele von euch dürften dank Feiertag in aller Ruhe die neuen Herausforderungen genießen können. Diese sind zum Glück etwas abwechslungsreicher als die Aufgaben der Vorwoche. Was es zu erledigen gibt, erfahrt ihr im Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune." /><meta name="twitter:title" content="Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/totallygamergirl.com\/","sameAs":["https:\/\/www.facebook.com\/totallygamergirl","https:\/\/plus.google.com\/+Totallygamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom","https:\/\/twitter.com\/totalgamergirl"],"@id":"#person","name":"Christine Links"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune Kommentar-Feed" href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/feed/" /><style type="text/css" media="all">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</style><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,500,500italic,700,700italic,900,900italic,italic,regular|Droid+Sans:700,regular' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"2","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.6","wc_post_id":22279,"loadLastCommentId":"12880","lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1525072199,"lastVisitCookie":{"1":{"22279":1522480199}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/header-841829aa-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/header-841829aa-1520174471.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirlstatic1.azureedge.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://totallygamergirl.com/?p=22279' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F&#038;format=xml" /><style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; }</style><style type="text/css">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</style><link rel="shortcut icon" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.azureedge.net/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2018-03');
  ga('set', 'dimension1', 'Guides');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --></head><body id="top" class="post-template-default single single-post postid-22279 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-mobile /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div> </aside><!-- #slide-out /--><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-block /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div><!-- .container /--></div><!-- .top-menu /--><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div><!-- .logo /--> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutz</a></li></ul></li></ul></div></div> </nav><!-- .main-nav /--> </header><!-- #header /--><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/guides/">Guides</a></span> <span class="delimiter">&raquo;</span> <span class="current">Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune</span></div> <article class="post-listing post-22279 post type-post status-publish format-standard has-post-thumbnail  category-guides tag-forza-horizon-3 tag-forzathon tag-guide tag-pc tag-xbox-one" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Forza Horizon 3 #Forzathon Känguru" srcset="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru-660x330.jpg 660w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>30. März 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/guides/" rel="category tag">Guides</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comments">Kommentare</a></span></p><div class="clear"></div><div class="entry"><p>Es ist Karfreitag und Zeit für einen neuen #Forzathon. Viele von euch dürften dank Feiertag in aller Ruhe die neuen Herausforderungen genießen können. Diese sind zum Glück etwas abwechslungsreicher als die Aufgaben der Vorwoche. Ihr müsst diverse Fähigkeiten zeigen. Was es zu erledigen gibt, erfahrt ihr im Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune.</p><h2>Keine Berührungsängste</h2><p>Los geht es mit 5 Driftberührungs-Fähigkeiten. Die könnt ihr zum Beispiel in einer Stadt wie Surfers Paradise machen. Ihr müsst driftend etwas wie eine Leitplanke berühren. Davon gibt es in Surfers Paradise mehr als genug. Fahrt nah an der Leitplanke, geht in den Drift und dann berührt das Hindernis neben euch ganz sanft. Es reicht, wenn ihr euer Heck gegen die Leitplanke drückt. Ihr müsst nicht mit eurem ganzen Fahrzeug anstoßen. Vor allem dürft ihr nur vorsichtig mit dem Hindernis in Kontakt treten. Kracht ihr rein, ist eure Fähigkeitskette hinüber und es gibt keine Drift-Berührung. Anfänger sollten daher auch nicht mit 200 Sachen durch die Stadt brettern, sondern lieber langsamer und mit viel Vorsicht fahren. Drifts funktionieren auch bei mäßiger Geschwindigkeit und ihr könnt euer Fahrzeug wesentlich besser kontrollieren.</p><p><span style="text-decoration: underline;">Eure Belohnung: 100.000 Credits</span></p><p><a href="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/03/forza-horizon-3-forzathon-guide-kw-10.jpg"><img class="alignnone wp-image-16100 size-full" title="Forza Horzion 3 Driftberührung" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/03/forza-horizon-3-forzathon-guide-kw-10.jpg" alt="Forza Horizon 3 #Forzathon Guide KW 10" width="960" height="540" srcset="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/03/forza-horizon-3-forzathon-guide-kw-10.jpg 960w, https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/03/forza-horizon-3-forzathon-guide-kw-10-300x169.jpg 300w, https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/03/forza-horizon-3-forzathon-guide-kw-10-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p><h2>Glücksfund</h2><p>Weiter geht es mit 10 Davongekommen-Fähigkeiten. Auch hier spielen Drifts eine Rolle. Ihr müsst mit eurem Fahrzeug nah an anderen Autos entlangdriften. Auch hier bietet sich Surfers Paradise an. Alternative Orte sind Byron Bay oder der Highway. Wichtig ist, dieses Mal nicht zu berühren. Lasst einen möglichst kleinen Abstand zwischen eurem Fahrzeug und den anderen.</p><p><span style="text-decoration: underline;">Eure Belohnung:  Scheunenfund-Gerücht und 55.000 Credits</span></p><h2>Gehupft wie gesprungen</h2><p>Nun geht es mit 20 Känguru-Fähigkeiten weiter. Dafür fahrt ihr zum Beispiel in die Dünen oder ins Outback. Ihr sucht euch flache Hügel. Känguru gibt es nämlich dann, wenn ihr 3 Sprünge schnell hintereinander kombiniert. Dafür habt ihr nur sehr wenig Zeit, weshalb größere Sprünge nicht funktionieren. Känguru geht bei etwas unebenen Böden und sanften Hügeln wunderbar. Wichtig ist, dass ihr auch auf ein Geländefahrzeug verzichtet, dass durch entsprechende Federung die kleinen Sprünge abfängt. Wenn ihr einen Sportwagen nehmt, habt ihr diese Sorge nicht.</p><p><span style="text-decoration: underline;">Eure Belohnung: Scheunenfund-Gerücht und 35.000 Erfahrungspunkte</span></p><h2>Dem Himmel so nah</h2><p>Wir können in den Dünen bleiben, müssen nun aber 25 Ultimative Sprungfähigkeiten machen. Dafür springt ihr einfach mit genug Tempo über die höheren Dünen. Liegen euch Sprünge nicht, fahrt ihr mit reichlich Tempo auf die höchsten Erhebungen zu. Ultimative Sprünge sind euch so sicher. Erfahrene Spieler bekommen auch bei deutlich kleineren Hügeln ultimative Sprünge hin. So sind die 25 schnell erledigt.</p><p><span style="text-decoration: underline;">Eure Belohnung: 3 Lose</span></p><p>Gar nicht so schwer – oder? Habt ihr auch schon das Scheunenfund-Gerücht untersucht und euch das Fahrzeug geschnappt? Was es gibt, verrate ich euch an dieser Stelle nicht. Schließlich ist bald Ostern und dazu gehört auch die Suche. Ich wünsche euch erholsame Feiertage.</p><p>Eure totallygamergirl</p><p><a href="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/forza_horizon_3_sturm_auf_die_scheune_forzathon.jpg"><img class="alignnone wp-image-22280 size-full" title="Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/forza_horizon_3_sturm_auf_die_scheune_forzathon.jpg" alt="Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune" width="1818" height="933" srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/forza_horizon_3_sturm_auf_die_scheune_forzathon.jpg 1818w, https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/forza_horizon_3_sturm_auf_die_scheune_forzathon-300x154.jpg 300w, https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/forza_horizon_3_sturm_auf_die_scheune_forzathon-768x394.jpg 768w" sizes="(max-width: 1818px) 100vw, 1818px" /></a></p><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cpinterest%7Creddit" data-url="https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" data-timestamp="1522416266" data-backendurl="https://totallygamergirl.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F&text=Forza+Horizon+3+%23Forzathon+Guide+KW+13+%E2%80%93+Sturm+auf+die+Scheune" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Forza+Horizon+3+%23Forzathon+Guide+KW+13+%E2%80%93+Sturm+auf+die+Scheune%20https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2017%2F04%2Fforza_horizon_3_forzathon_kaenguru.jpg&description=Forza+Horizon+3+%23Forzathon+Guide+KW+13+%E2%80%93+Sturm+auf+die+Scheune" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;</a></li><li class="shariff-button reddit" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F03%2F30%2Fforza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff4500; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 42 32"><path d="M14.8 17.2q0 1-0.7 1.7t-1.7 0.7q-1 0-1.7-0.7t-0.7-1.7q0-1 0.7-1.8t1.7-0.7 1.7 0.7 0.7 1.8zM23.1 14.7q1 0 1.7 0.7t0.7 1.8q0 1-0.7 1.7t-1.7 0.7q-1 0-1.8-0.7t-0.7-1.7q0-1 0.8-1.8t1.7-0.7zM35.4 14.5q0 1.1-0.5 2t-1.5 1.5q0.1 0.6 0.1 1.1 0 2.1-1.2 4.1t-3.5 3.5q-2.2 1.5-5.1 2.2t-6 0.8q-3.1 0-6-0.8t-5.1-2.2q-2.3-1.5-3.5-3.4t-1.2-4.1q0-0.5 0.1-1.2-0.9-0.5-1.4-1.5t-0.5-2q0-1.7 1.2-2.8t2.8-1.2q1.5 0 2.7 1 4.4-2.8 10.6-2.9l2.4-7.6q0.1-0.3 0.3-0.4t0.5-0.1l6.2 1.5q0.4-0.9 1.2-1.5t1.9-0.5q1.4 0 2.3 1t1 2.4-1 2.3-2.3 1q-1.4 0-2.3-1t-1-2.3l-5.6-1.3-2.1 6.5q5.9 0.3 10 3 1.1-1.1 2.7-1.1 1.7 0 2.8 1.2t1.2 2.8zM29.7 1.4q-0.8 0-1.4 0.6t-0.6 1.4 0.6 1.4 1.4 0.6 1.4-0.6 0.5-1.4-0.5-1.4-1.4-0.6zM1.4 14.5q0 1.2 0.9 2 0.9-2.3 3.2-4.2-0.6-0.4-1.5-0.4-1.1 0-1.9 0.8t-0.8 1.9zM28 25.6q2-1.3 3.1-3t1.1-3.5-1.1-3.5-3.1-3q-2-1.3-4.7-2t-5.6-0.7-5.6 0.7-4.7 2q-2 1.3-3 3t-1.1 3.5 1.1 3.5 3 3q2.1 1.3 4.7 2t5.6 0.7 5.6-0.7 4.7-2zM33 16.6q1-0.8 1-2.1 0-1.1-0.8-1.9t-1.9-0.8q-0.9 0-1.5 0.5 2.3 1.9 3.2 4.3zM22.5 23.2q0.2-0.2 0.5-0.2t0.5 0.2 0.2 0.5-0.2 0.5q-1.8 1.8-5.7 1.8h0q-3.9 0-5.7-1.8-0.2-0.2-0.2-0.5t0.2-0.5 0.5-0.2 0.5 0.2q1.4 1.4 4.7 1.4h0q3.4 0 4.7-1.4z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><!-- .entry /--><div class="clear"></div></div><!-- .post-inner --> <script type="application/ld+json">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</script> </article><!-- .post-listing --><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/forza-horizon-3/" rel="tag">forza horizon 3</a> <a href="https://totallygamergirl.com/tag/forzathon/" rel="tag">Forzathon</a> <a href="https://totallygamergirl.com/tag/guide/" rel="tag">guide</a> <a href="https://totallygamergirl.com/tag/pc/" rel="tag">pc</a> <a href="https://totallygamergirl.com/tag/xbox-one/" rel="tag">xbox one</a></p><div class="e3lan e3lan-post"><style>.responsive-below-article { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-article { width: 468px; height: 60px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Article --> <ins class="adsbygoogle responsive-below-article"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="4625123230"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/29/no-mans-sky-next-neues-update-fuer-ps4-und-pc-one-version-angekuendigt/"> <img width="310" height="165" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2014/12/nomanssky-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="No Man&#039;s Sky" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/29/no-mans-sky-next-neues-update-fuer-ps4-und-pc-one-version-angekuendigt/" rel="bookmark">No Man’s Sky Next: Neues Update für PS4 und PC, One-Version angekündigt</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29. März 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/28/games-with-gold-april-2018-bietet-asassins-creed-syndicate-und-mehr/"> <img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2015/05/assassinscreedsyndicate-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Assassin&#039;s Creed Syndicate" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/28/games-with-gold-april-2018-bietet-asassins-creed-syndicate-und-mehr/" rel="bookmark">Games with Gold April 2018 bietet Assassin’s Creed Syndicate und mehr</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/27/surviving-mars-review/"> <img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/03/survivingmars-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Surviving Mars" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/27/surviving-mars-review/" rel="bookmark">Surviving Mars Review</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2018</span></p></div><div class="clear"></div></div> </section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wc-comment-bar"><p class="wc-comment-title"> <span class="wc_header_text_count">14</span> Kommentare auf "Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune"</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Schreibe dazu einen Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Bei neuen Antworten benachrichtigen - (an)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Bei neuen Antworten benachrichtigen - (aus)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Schreibe dazu einen Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Bei neuen Antworten benachrichtigen - (an)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Bei neuen Antworten benachrichtigen - (aus)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Kommentare Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5c43c68685" /><input type="hidden" name="_wp_http_referer" value="/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/" /> <input type="hidden" value="22279" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-12865_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="mnikg" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12865" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">mnikg</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12865" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Nur ein Gerücht, auch wenn man beide Aufgaben erfüllt? Habe ich mich mit &#8222;Davongekommen&#8220; umsonst geplagt?</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 14:18</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12865_0"  style="clear:both"></div><div id="wc-comm-12866_12865" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="mnikg" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12866" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">mnikg</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12866" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>UPS! Hat 45 Minuten gedauert, dann kam das zweite Gerücht. Sorry für die Verwirrung &#8211; war keine böse Absicht.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 15:29</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12866_12865"  style="clear:both"></div><div id="wc-comm-12869_12866" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://totallygamergirl.com/author/totallygamergirl/' target='_blank'><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="64" height="64" alt="totallygamergirl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a></div><div id="comment-12869" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='https://totallygamergirl.com' target='_blank'>totallygamergirl</a></div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12869" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ach, ist doch egal. Kann jedem passieren. Ich rede da aus Erfahrung. Ich bin manchmal so richtig chaotisch. 😀 Just letzte Woche habe ich statt Straßenrennen erstmal ganz gepflegt drei Rundstreckenrennen gemacht. *augenroll* Wünsch dir schöne Feiertage. 🙂</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 17:17</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12869_12866"  style="clear:both"></div></div></div></div><div id="wc-comm-12870_0" class="wc-comment  wpdiscuz-root-comment  wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="JLP" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12870" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">JLP</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12870" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ist es denn normal, dass die Scheunenfunde nicht unmittelbar nach erfolgreich abgeschlossener Forzathon-Aufgabe freigeschaltet werden? Habe die vier Aufgaben heute früh bereits erledigt und auch die entsprechenden Punkte bzw. Credits erhalten, nicht jedoch einen Scheunenfund angezeigt bekommen. Danach noch etwa 3 Stunden Spielzeit investiert, einmal neu gestartet, Spiel im Hintergrund laufen lassen, aber bisweilen leider doch vergebens 🙁<br /> Hat möglicherweise jemand ähnliche Erfahrungen gemacht?</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 18:37</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12870_0"  style="clear:both"></div><div id="wc-comm-12871_12870" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="RaceBo" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12871" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">RaceBo</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12871" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Das gleiche würde mich auch interessieren. Mir geht es nämlich genau so. In Entdeckungen steht auch immer noch 20 von 20 scheunenfunde.<br /> Gruß</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 18:58</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12871_12870"  style="clear:both"></div><div id="wc-comm-12872_12871" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-3"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://totallygamergirl.com/author/totallygamergirl/' target='_blank'><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="64" height="64" alt="totallygamergirl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a></div><div id="comment-12872" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='https://totallygamergirl.com' target='_blank'>totallygamergirl</a></div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12872" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sind vielleicht die Server wieder überlastet, wenn es so lang dauert? Kam zuletzt ein paar Mal vor. Aber ja, kann dauern.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:00</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12872_12871"  style="clear:both"></div><div id="wc-comm-12873_12872" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="Micha" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12873" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Micha</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12873" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Kann es sein, das diese beiden Scheunenfunde nicht neu sind? Habe irgendwo gelesen, welche beiden Autos das sein sollen und beide habe ich schon als Scheunenfund</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:07</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12873_12872"  style="clear:both"></div></div><div id="wc-comm-12874_12873" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://totallygamergirl.com/author/totallygamergirl/' target='_blank'><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="64" height="64" alt="totallygamergirl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a></div><div id="comment-12874" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='https://totallygamergirl.com' target='_blank'>totallygamergirl</a></div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12874" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>22 Scheunenfunde gibt es derzeit, ja. Neu sind die nicht &#8211; außer für die neueren Spieler. Sind #22 (Porsche) und #20 (Pacer). Wer die 22 Scheunenfunde schon hat (oder zumindest diese beiden) schaut leider in die Röhre.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:13</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12874_12873"  style="clear:both"></div></div><div id="wc-comm-12875_12874" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="Micha" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12875" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Micha</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12875" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Schade eigentlich, aber sind es nicht nur 20? Oder hab ich was übersehen?</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:20</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12875_12874"  style="clear:both"></div></div><div id="wc-comm-12876_12875" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="Micha" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12876" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Micha</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12876" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Oh, klar, hab die DLCs vergessen, hab also doch 22</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:24</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12876_12875"  style="clear:both"></div></div><div id="wc-comm-12877_12876" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://totallygamergirl.com/author/totallygamergirl/' target='_blank'><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="64" height="64" alt="totallygamergirl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a></div><div id="comment-12877" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='https://totallygamergirl.com' target='_blank'>totallygamergirl</a></div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12877" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Genau. 22 für Spieler mit allen #Forzathon-Scheunenfunden und DLCs. 🙂</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:25</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12877_12876"  style="clear:both"></div></div><div id="wc-comm-12878_12877" class="wc-comment wc-reply wc-blog-guest wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="RaceBo" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12878" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">RaceBo</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12878" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Finde das aber nicht ganz gerecht.<br /> Könnten dann zumindest für die die sie schon haben trotzdem nochmal finden lassen oder paar lose dafür spendieren.<br /> Aber naja,  is halt so.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 19:56</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12878_12877"  style="clear:both"></div></div><div id="wc-comm-12879_12878" class="wc-comment wc-reply wc-blog-user wc-blog-post_author wc_comment_level-4"><div class="wc-comment-left "><div class="wpd-xborder"></div><a href='https://totallygamergirl.com/author/totallygamergirl/' target='_blank'><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="64" height="64" alt="totallygamergirl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></a></div><div id="comment-12879" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author "><a rel='nofollow' href='https://totallygamergirl.com' target='_blank'>totallygamergirl</a></div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12879" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Denke der Hintergrund ist die enorme Zahl neuer Spieler. Forza verkauft sich auch über die Zeit noch ganz gut und es kommen bis heute neue Spieler nach. Die ärgern sich allerdings, wenn sie viele Inhalte nicht mehr bekommen. Daher wird inzwischen wiederholt. Es gibt ja massig Conent für die alten Hasen. Ich denke dies ist auch ein Indiz für Horizon 4 in diesem Jahr. Wollten sie Horizon 3 noch bis kommenden Herbst am Leben halten, hätten sie wohl noch einen neuen Car Pass und gelegentlich neue Forzathon-Inhalte nachgeschoben. 😉</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 20:06</div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12879_12878"  style="clear:both"></div></div></div></div><div id="wc-comm-12880_12870" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="JLP" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div id="comment-12880" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">JLP</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12880" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Oh okay, das erklärt natürlich einiges. Ich hatte es fast schon vermutet, dass es sich um bereits entdeckte Raritäten handeln muss&#8230; Nunja, so war der Forzathon sicherlich kein Highlight für Spieler der ersten Stunde, aber zumindest konnte ich mal wieder ein paar Stunden Fahrfreude mitnehmen, wenn ich es dieses Jahr schon nicht zum realen &#8222;Car-Freitag&#8220; am Nürburgring geschafft habe :p</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-reply-button wc-cta-button" title="Antworten"><i class="fas fa-reply" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30. März 2018 20:11</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12880_12870"  style="clear:both"></div></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><!-- .content --> <aside id="sidebar"><div class="theiaStickySidebar"><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12880"> JLP: Oh okay, das erklärt natürlich einiges. Ich hatte es fast schon vermutet, dass e... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12879"> totallygamergirl: Denke der Hintergrund ist die enorme Zahl neuer Spieler. Forza verkauft sich auc... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12878"> RaceBo: Finde das aber nicht ganz gerecht. Könnten dann zumindest für die die sie schon... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/#comment-12877"> totallygamergirl: Genau. 22 für Spieler mit allen #Forzathon-Scheunenfunden und DLCs. :)... </a></li></ul></div></div><!-- .widget /--><div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primäre Widget Area Code 1 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="8727578838"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/04/forza_horizon_3_forzathon_kaenguru-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Forza Horizon 3 #Forzathon Känguru" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/30/forza-horizon-3-forzathon-guide-kw-13-sturm-auf-die-scheune/">Forza Horizon 3 #Forzathon Guide KW 13 – Sturm auf die Scheune</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30. März 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/29/no-mans-sky-next-neues-update-fuer-ps4-und-pc-one-version-angekuendigt/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2014/12/nomanssky-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="No Man&#039;s Sky" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/29/no-mans-sky-next-neues-update-fuer-ps4-und-pc-one-version-angekuendigt/">No Man’s Sky Next: Neues Update für PS4 und PC, One-Version angekündigt</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29. März 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/28/games-with-gold-april-2018-bietet-asassins-creed-syndicate-und-mehr/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2015/05/assassinscreedsyndicate-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Assassin&#039;s Creed Syndicate" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/28/games-with-gold-april-2018-bietet-asassins-creed-syndicate-und-mehr/">Games with Gold April 2018 bietet Assassin’s Creed Syndicate und mehr</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/28/playstation-plus-im-april-mit-mad-max-und-mehr/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2016/09/playstation4pro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/28/playstation-plus-im-april-mit-mad-max-und-mehr/">PlayStation Plus im April mit Mad Max und mehr</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/03/28/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-erscheint-ende-maerz/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/03/28/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-erscheint-ende-maerz/">Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings erscheint Ende März</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2018</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- .theiaStickySidebar /--> </aside><!-- #sidebar /--><div class="clear"></div></div><!-- .container /--><div class="e3lan e3lan-bottom"><style>.responsive-below-banner { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-banner { width: 468px; height: 60px; } } @media(min-width: 800px) { .responsive-below-banner { width: 728px; height: 90px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Banner --> <ins class="adsbygoogle responsive-below-banner"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="1671656830"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div><!-- .widget /--></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2015/04/the_elder_scrolls_iv_oblivion_gamephilephoto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/">Gaming-Spleens: Vielfach gesichert hält besser</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. Juli 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/01/tothemoon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="To the Moon" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/">Versatile Blogger Award – Gaming Edition</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20. Mai 2017</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- #second .widget-area --><div id="footer-third" class="footer-widgets-box"><div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footer Area 3.3 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="7987234038"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><!-- #third .widget-area --></div><!-- #footer-widget-area --><div class="clear"></div> </footer><!-- .Footer /--><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2018 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div><!-- .Container --></div><!-- .Footer bottom --></div><!-- .inner-Wrapper --></div><!-- #Wrapper --></div><!-- .Wrapper-outer --><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirlstatic2.azureedge.net/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-45af06e7-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-45af06e7-1520174471.min.js'><\/script>");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-998232aa-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-998232aa-1520174471.min.js'><\/script>");}</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Erfahren Sie mehr</a></div></div></body></html>