<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /><title>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review | totallygamergirl</title><meta property="og:title" content="Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings Review - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="Entwickler: GUST Publisher: Koei Tecmo Genre: JRPG Plattformen: Nintendo Switch, PC, PlayStation 4 P"/><meta property="og:url" content="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-660x330.jpg" /><!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Mit Atelier Lydie &amp; Suelle findet die Mysterious-Reihe ihr Ende. Das Spiel folgt auf Atelier Sophie und Firis. Die beiden ersten Mysterious-Spiele wurden vor allem für ihren Mut gelobt. Ob dies auch dem dritten Spiel gelingt, erfahrt ihr im Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review."/><link rel="canonical" href="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/" /><link rel="publisher" href="https://plus.google.com/+Totallygamergirl"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review | totallygamergirl" /><meta property="og:description" content="Mit Atelier Lydie &amp; Suelle findet die Mysterious-Reihe ihr Ende. Das Spiel folgt auf Atelier Sophie und Firis. Die beiden ersten Mysterious-Spiele wurden vor allem für ihren Mut gelobt. Ob dies auch dem dritten Spiel gelingt, erfahrt ihr im Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review." /><meta property="og:url" content="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="Atelier Lydie and Suelle: The Alchemists and the Mysterious Paintings" /><meta property="article:tag" content="Nintendo Switch" /><meta property="article:tag" content="pc" /><meta property="article:tag" content="playstation 4" /><meta property="article:section" content="Review" /><meta property="article:published_time" content="2018-04-25T12:39:12+02:00" /><meta property="article:modified_time" content="2018-04-25T12:56:57+02:00" /><meta property="og:updated_time" content="2018-04-25T12:56:57+02:00" /><meta property="og:image" content="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mit Atelier Lydie &amp; Suelle findet die Mysterious-Reihe ihr Ende. Das Spiel folgt auf Atelier Sophie und Firis. Die beiden ersten Mysterious-Spiele wurden vor allem für ihren Mut gelobt. Ob dies auch dem dritten Spiel gelingt, erfahrt ihr im Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review." /><meta name="twitter:title" content="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/totallygamergirl.com\/","sameAs":["https:\/\/www.facebook.com\/totallygamergirl","https:\/\/plus.google.com\/+Totallygamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom","https:\/\/twitter.com\/totalgamergirl"],"@id":"#person","name":"Christine Links"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings Review Kommentar-Feed" href="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/feed/" /><style type="text/css" media="all">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</style><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,500,500italic,700,700italic,900,900italic,italic,regular|Droid+Sans:700,regular' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":0,"ahk":"","version":"5.0.7","wc_post_id":22762,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1527286316,"lastVisitCookie":{"1":{"22762":1524694316}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/header-841829aa-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/header-841829aa-1520174471.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirlstatic1.azureedge.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://totallygamergirl.com/?p=22762' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F&#038;format=xml" /><style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; }</style><style type="text/css">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</style><link rel="shortcut icon" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.azureedge.net/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic1.azureedge.net/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirlstatic2.azureedge.net/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2018-04');
  ga('set', 'dimension1', 'Review');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END GADWP Universal Analytics --></head><body id="top" class="post-template-default single single-post postid-22762 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-mobile /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div> </aside><!-- #slide-out /--><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-block /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div><!-- .container /--></div><!-- .top-menu /--><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div><!-- .logo /--> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutz</a></li></ul></li></ul></div></div> </nav><!-- .main-nav /--> </header><!-- #header /--><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/review/">Review</a></span> <span class="delimiter">&raquo;</span> <span class="current">Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings Review</span></div> <article class="post-listing post-22762 post type-post status-publish format-standard has-post-thumbnail  category-review tag-atelier-lydie-and-suelle-the-alchemists-and-the-mysterious-paintings tag-nintendo-switch tag-pc tag-playstation-4" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings" srcset="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-660x330.jpg 660w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-300x150.jpg 300w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-768x384.jpg 768w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings.jpg 1000w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings Review</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/review/" rel="category tag">Review</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><pre><strong>Entwickler:</strong>         GUST
<strong>Publisher:</strong>          Koei Tecmo
<strong>Genre:             </strong> JRPG
<strong>Plattformen:</strong>        Nintendo Switch, PC, PlayStation 4
<strong>Preis:</strong>              ca. 59,99 Euro 
<strong>Offizielle Website:</strong> <a href="http://www.koeitecmoamerica.com/lydieandsuelle/" target="_blank" rel="noopener">http://www.koeitecmoamerica.com/lydieandsuelle/</a></pre><h2>Detailarbeit</h2><p>Mit <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> findet die dreiteilige Mysterious-Reihe ihr Ende. Das Spiel folgt auf Atelier Sophie: The Alchemist of the Mysterious Book und Atelier Firis: The Alchemist of the Mysterious Journey. Die beiden ersten Mysterious-Spiele wurden vor allem für Mut und Innovationen gelobt. Ob dies auch dem dritten und letzten Spiel gelingt, erfahrt ihr in meinem <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> Review.</p><p>In Japan ist der neueste Atelier-Ableger im Dezember 2017 erschienen. Jenes Jahr, in dem die Reihe ihr 20-jähriges Jubiläum feiern durfte. Entsprechend hoch waren die Erwartungen der Fans. Hat sich Gust für das Jubiläum etwas Besonderes einfallen lassen? Leider kann diese Frage mit einem Nein beantwortet werden. Das Abenteuer der Zwillingsschwestern Lydie und Suelle wandelt vor allem auf vertrauten Pfaden. Das Motto des Spiels könnte daher „Mehr von bekannten und bewährten Zutaten“ heißen. Während die beiden Vorgänger einige angestaubte Mechaniken über Bord warfen und einige frische Mechaniken einbrachten, fehlt dem neuen Teil eine eigene Unterschrift.</p><p>Schlecht ist das allerdings nicht. Im Laufe der Jahre habe ich in Videospielen Armeen befehligt, ganze Metropolen aus dem Boden gestampft und verwaltet, Welten gerettet und Galaxien bereist. <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> erinnert viel mehr an Slice of Life. Lydie und Suelle sind weit davon weg, ein schillerndes und prunkvolles Leben zu führen. Sie schlagen sich Tag für Tag mehr schlecht als recht durch, haben größte Mühe überhaupt ihre Mägen zu füllen und haben mit ihrem nicht gerade populärem Atelier alle Hände voll zu tun. Die beiden sind grausig schlechte Alchemisten und schlagen sich zu allem Überfluss auch noch mit einem Vater herum, bei dem jedem Jugendamt dieser Welt die Nackenhaare zu Berge stehen würden.</p><p><a href="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03.jpg"><img class="alignnone wp-image-22770 size-full" title="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03.jpg" alt="Atelier Lydie &amp; Suelle Screenshot 03" width="1600" height="900" srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03.jpg 1600w, https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03-300x169.jpg 300w, https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03-768x432.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p><h2>Hoch gesteckte Ziele</h2><p>So chaotisch das Leben von Lydie und Suelle auch sein mag – ihre Träume sind groß. Die beiden Mädchen möchten eines Tages das beste Atelier im ganzen Land führen und arbeiten dafür hart. Sie sind ständig auf der Suche nach möglichst lukrativen Aufträgen und sammeln reichlich Material, um neue Gegenstände herzustellen. Praktischerweise ist dies sogar im Kampf möglich. Die Kämpfe bieten nun außerdem eine Front und Nachhut, was zumindest etwas frischen Wind ins Spiel bringt. Von diesen kleinen Änderungen abgesehen, bietet das Kampfsystem typische JRPG-Kost. Es ist rundenbasiert, zweckmäßig und natürlich mit zahlreichen Skills versehen, die die Kämpfe vereinfachen. Möglichkeiten wie das Zurückwerfen bringen etwas Taktik ins Spiel. Trashmobs sind trotzdem ohne große Anstrengung machbar, weshalb ihr euch nach kurzer Spielzeit automatisch durch die Gefechte klickt.</p><p>Wenn ihr gerade nicht kämpft, könnt ihr mit etlichen Charakteren reden und diese mit der Zeit auch als Freunde gewinnen. Dabei trefft ihr auch auf einige bekannte Gesichter, die bereits in vorherigen Mysterious-Teilen aufgetreten sind. So könnt ihr zum Beispiel mit Sophie und Firis spielen. Die Zahl spielbarer Charaktere ist allerdings mit gerade einmal sechs Stück überschaubar. Per DLC kommen künftig noch zwei dazu &#8211; Ilmeria und Lucia. Plachta und andere beliebte Figuren sind leider nicht spielbar.</p><p>Eine eurer wichtigsten Aufgaben im Spiel ist das Sammeln von Materialien. Erze, Pflanzen und Co. verarbeitet ihr mittels Rezepten zu Gegenständen. Glücklicherweise habt ihr ein Rezeptbuch zur Hand, welches euch dabei hilft. Im Verlauf der Story lernt ihr einige wichtige Rezepte. Andere müsst ihr selbst herausfinden, indem ihr experimentiert. Je mehr ihr herstellt, desto besser werdet ihr. Mit der Zeit steigt ihr so auf, wovon wiederum euer Atelier profitiert. Während ihr zunächst kaum einen Auftrag erfüllen könnt, sieht die Welt nach einigen Spielstunden schon deutlich rosiger aus. Besonders lukrativ sind die Materialien, die ihr in den geheimnisvollen Welten findet, die sich hinter mysteriösen Gemälden verbergen. Daher rührt auch der Name des Spiels. Die Welten hinter den Bildern fallen optisch sofort ins Auge und haben oft ein bestimmtes Thema als Gestaltungsgrundlage. Die Gemäldewelten gehören zu den Neuerungen im Spiel.</p><p>Die Änderungen sind allerdings sonst vor allem im Detail zu finden und nicht so prägend, wie die in den anderen Spielen der Mysterious-Trilogie. Von diesen profitiert nun natürlich auch Atelier Lydie &amp; Suelle. So könnt ihr zum Beispiel wieder ganz ohne Zeitdruck spielen und die Story erkunden. Während euch in älteren Atelier-Spielen stets die Zeit im Nacken saß, spielt diese inzwischen nur noch eine untergeordnete Rolle. Dank solchen Anpassungen ist die Reihe für Neueinsteiger interessant geworden. Die Atelier Mysterious Spiele sind leicht zugänglich und ohne Vorwissen gut spielbar. Die offene Spielwelt aus Firis ist allerdings wieder Geschichte. Stattdessen erkundet ihr mit den Zwillingen kleinere Bereiche. Diese fallen größer als die in Atelier Sophie aus.</p><p>Obwohl ich mir für das aktuelle Spiel zum Jubiläum etwas mehr erhofft hätte, bin ich mit <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> zufrieden. Ich mag die doch recht bodenständige Atelier-Reihe, die beiden chaotischen und sympathischen Zwillinge und das entspannte Gameplay. Lediglich aus technischer Sicht hätte ich einige Änderungen begrüßt. Wie so viele Spiele japanischer Entwickler kann der Titel in dem Bereich nicht glänzen. Die Reihe hat ihre Fans und verkauft sich nach wie vor – dennoch trampelt sie so auch ein Stück weit auf der Stelle. Die Spieler, die die vorherigen Ableger nicht hinterm Ofen hervorlocken konnten, die werden auch dieses Mal gelangweilt mit den Schultern zucken.</p><p><strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings </strong>ist nichtsdestotrotz ein gutes JRPG. Das Kampfsystem macht Spaß, die Charaktere überzeugen, der Soundtrack ist eingängig und das Crafting ist sehr tiefgründig. Selbst die Story hat mich positiv überrascht. Mal ist diese voller Humor, andere Male schlägt die Story deutlich düsterere Töne an. Trotz kleiner Längen, eine gelungene Geschichte, die bei der Stange hält. Überzeugen kann auch die japanische Vertonung – zu der es keine Alternative gibt. Die Sprecher sind gut gewählt und passen zu den Charakteren. Eine deutsche Lokalisierung gibt es nicht. Auch nicht in Form von Untertiteln. Hier müsst ihr mit Englisch vorliebnehmen.</p><p>Am enttäuschenden finde ich die DLC-Politik des Spiels. Der Season Pass schlägt mit 79,99 Euro zu Buche und kostet damit mehr als das Spiel selbst. Wie so viele japanische Spiele ist auch dieses hier mit allen Inhalten ein teures Vergnügen. Zu teuer für meinen Geschmack und Geldbeutel. Ich werde also Mal wieder passen und es bei dem Hauptspiel belassen.</p><p><a href="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04.jpg"><img class="alignnone wp-image-22771 size-full" title="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings Review" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04.jpg" alt="Atelier Lydie &amp; Suelle Screenshot 04" width="1600" height="900" srcset="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04.jpg 1600w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04-300x169.jpg 300w, https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04-768x432.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p><h3>Mein Fazit:</h3><p>Während die beiden ersten Teile der Atelier Mysterious-Reihe vor allem auf große und prägnante Änderungen gesetzt haben, leistet <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> viel Detailarbeit. So wurden zum Beispiel das Kampfsystem und das Synthesis-System noch einmal überarbeitet und verfeinert. Außerdem übernimmt der Titel diverse neue Mechaniken der Vorgänger. Zeitdruck gibt es auch in Atelier Lydie &amp; Suelle nicht. Dafür wurde das Konzept der offenen Welt wieder über Bord geworfen.</p><p>Obwohl nach oben Luft bleibt, macht <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> viel Spaß. Wenn ihr die Reihe gern spielt, wird euch auch das Abenteuer von Lydie und Suelle gefallen. Die beiden Mädchen sind sehr sympathisch und liebenswerte Charaktere. Auch der Rest vom Spiel überzeugt. Ein Highlight ist der Soundtrack, der die Atmosphäre des Spiels aufwertet. Auch das Gameplay macht trotz seiner Schlichtheit Spaß. Die Story ist meiner Meinung nach die Beste der Mysterious-Reihe. <strong>Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings</strong> ist ein entspanntes JRPG und dadurch auch für Genreneulinge interessant. Der Vollständigkeit halber wäre es nun noch schön, wenn GUST die anderen Mysterious-Teile auf die Nintendo Switch bringt. Zumal die Reihe als Ganzes für JRPG-Fans lohnenswert ist.</p><div id='gallery-2' class='gallery galleryid-22762 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_01.jpg'><img width="150" height="150" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 01" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_02.jpg'><img width="150" height="150" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 02" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03.jpg'><img width="150" height="150" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 03" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04.jpg'><img width="150" height="150" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 04" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_05.jpg'><img width="150" height="150" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_05-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 05" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_06.jpg'><img width="150" height="150" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/04/atelier_lydie_and_suelle_screenshot_06-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Atelier Lydie &amp; Suelle Screenshot 06" /></a></div></figure></div><p><iframe width="1280" height="720" src="https://www.youtube.com/embed/38KpGrR0dh8" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button shariff-nocustomcolor facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text"">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F&text=Atelier%20Lydie%20%26%20Suelle%3A%20The%20Alchemists%20and%20the%20Mysterious%20Paintings%20Review" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text"">twittern</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text"">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Atelier%20Lydie%20%26%20Suelle%3A%20The%20Alchemists%20and%20the%20Mysterious%20Paintings%20Review%20https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text"">teilen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fatelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings.jpg&description=Atelier%20Lydie%20%26%20Suelle%3A%20The%20Alchemists%20and%20the%20Mysterious%20Paintings%20Review" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text"">pinnen</span>&nbsp;</a></li><li class="shariff-button shariff-nocustomcolor reddit" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2018%2F04%2F25%2Fatelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff4500; color:#fff"><span class="shariff-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text"">teilen</span>&nbsp;</a></li></ul></div></div><!-- .entry /--><div class="clear"></div></div><!-- .post-inner --> <script type="application/ld+json">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</script> </article><!-- .post-listing --><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/atelier-lydie-and-suelle-the-alchemists-and-the-mysterious-paintings/" rel="tag">Atelier Lydie and Suelle: The Alchemists and the Mysterious Paintings</a> <a href="https://totallygamergirl.com/tag/nintendo-switch/" rel="tag">Nintendo Switch</a> <a href="https://totallygamergirl.com/tag/pc/" rel="tag">pc</a> <a href="https://totallygamergirl.com/tag/playstation-4/" rel="tag">playstation 4</a></p><div class="e3lan e3lan-post"><style>.responsive-below-article { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-article { width: 468px; height: 60px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Article --> <ins class="adsbygoogle responsive-below-article"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="4625123230"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/25/playstation-plus-mai-mit-beyond-two-souls-und-rayman/"> <img width="310" height="165" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2016/09/playstation4pro-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/25/playstation-plus-mai-mit-beyond-two-souls-und-rayman/" rel="bookmark">PlayStation Plus Mai mit Beyond Two Souls und Rayman</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/25/playstation-store-big-in-japan-sale/"> <img width="310" height="165" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2018/04/playstationstore-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="PlayStation Store Big in Japan Sale" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/25/playstation-store-big-in-japan-sale/" rel="bookmark">PlayStation Store Big in Japan Sale</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/24/fox-n-forests-erscheint-mitte-mai-fuer-konsolen-und-pc/"> <img width="310" height="165" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/02/foxnforests-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="FOX n FORESTS" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/24/fox-n-forests-erscheint-mitte-mai-fuer-konsolen-und-pc/" rel="bookmark">FOX n FORESTS erscheint Mitte Mai für Konsolen und PC</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24. April 2018</span></p></div><div class="clear"></div></div> </section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"></h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wc-comment-bar"><p class="wc-comment-title"> Hinterlasse den ersten Kommentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Schreibe den ersten Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Bei neuen Antworten benachrichtigen - (an)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Bei neuen Antworten benachrichtigen - (aus)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Schreibe dazu einen Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="E-Mail"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Bei neuen Antworten benachrichtigen - (an)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Bei neuen Antworten benachrichtigen - (aus)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Kommentare Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2cd6dd96d3" /><input type="hidden" name="_wp_http_referer" value="/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/" /> <input type="hidden" value="22762" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><!-- .content --> <aside id="sidebar"><div class="theiaStickySidebar"><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2018/04/20/forza-horizon-3-forzathon-guide-kw-16-ausserordentliche-darbietung/#comment-13441"> totallygamergirl: Vielleicht kommen ja auch neue. Ich würde jetzt zumindest nicht Mal von einem so... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2018/04/20/forza-horizon-3-forzathon-guide-kw-16-ausserordentliche-darbietung/#comment-13440"> Raypiet: Okay das ja krass ... wäre super wegen den seltenen Autos wenn es sich automatis... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2018/04/20/forza-horizon-3-forzathon-guide-kw-16-ausserordentliche-darbietung/#comment-13435"> totallygamergirl: Ah, okay. Ja ist nicht so ungewöhnlich. Die kommen dann oft erst kurz vorher. Ab... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2018/04/20/forza-horizon-3-forzathon-guide-kw-16-ausserordentliche-darbietung/#comment-13434"> Raypiet: Ah okay danke dir :) na ich gehe davon aus das es der letzte FT ist da man laut... </a></li></ul></div></div><!-- .widget /--><div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primäre Widget Area Code 1 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="8727578838"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/25/playstation-plus-mai-mit-beyond-two-souls-und-rayman/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic1.azureedge.net/wp-content/uploads/2016/09/playstation4pro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/25/playstation-plus-mai-mit-beyond-two-souls-und-rayman/">PlayStation Plus Mai mit Beyond Two Souls und Rayman</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/25/playstation-store-big-in-japan-sale/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/04/playstationstore-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PlayStation Store Big in Japan Sale" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/25/playstation-store-big-in-japan-sale/">PlayStation Store Big in Japan Sale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2017/11/atelier_lydie_and_suelle_the_alchemists_and_the_mysterious_paintings-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Atelier Lydie &amp; Suelle: The Alchemists and the Mysterious Paintings" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/25/atelier-lydie-suelle-the-alchemists-and-the-mysterious-paintings-review/">Atelier Lydie &#038; Suelle: The Alchemists and the Mysterious Paintings Review</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. April 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/24/fox-n-forests-erscheint-mitte-mai-fuer-konsolen-und-pc/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirlstatic2.azureedge.net/wp-content/uploads/2018/02/foxnforests-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="FOX n FORESTS" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/24/fox-n-forests-erscheint-mitte-mai-fuer-konsolen-und-pc/">FOX n FORESTS erscheint Mitte Mai für Konsolen und PC</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24. April 2018</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2018/04/24/god-of-war-patch-1-13-merzt-fehler-aus/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/06/godofwar-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="God of War" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2018/04/24/god-of-war-patch-1-13-merzt-fehler-aus/">God of War Patch 1.13 merzt Fehler aus</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24. April 2018</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- .theiaStickySidebar /--> </aside><!-- #sidebar /--><div class="clear"></div></div><!-- .container /--><div class="e3lan e3lan-bottom"><style>.responsive-below-banner { width: 320px; height: 50px; } @media(min-width: 500px) { .responsive-below-banner { width: 468px; height: 60px; } } @media(min-width: 800px) { .responsive-below-banner { width: 728px; height: 90px; } }</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive Below Banner --> <ins class="adsbygoogle responsive-below-banner"
style="display:inline-block"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="1671656830"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div><!-- .widget /--></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2015/04/the_elder_scrolls_iv_oblivion_gamephilephoto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/07/12/gaming-spleens-vielfach-gesichert-haelt-besser/">Gaming-Spleens: Vielfach gesichert hält besser</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. Juli 2017</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/01/tothemoon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="To the Moon" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2017/05/20/versatile-blogger-award-gaming-edition/">Versatile Blogger Award – Gaming Edition</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>20. Mai 2017</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- #second .widget-area --><div id="footer-third" class="footer-widgets-box"><div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Footer Area 3.3 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="7987234038"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><!-- #third .widget-area --></div><!-- #footer-widget-area --><div class="clear"></div> </footer><!-- .Footer /--><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+Totallygamergirl" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2018 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div><!-- .Container --></div><!-- .Footer bottom --></div><!-- .inner-Wrapper --></div><!-- #Wrapper --></div><!-- .Wrapper-outer --><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirlstatic2.azureedge.net/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-45af06e7-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-45af06e7-1520174471.min.js'><\/script>");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/speed|gtmetrix|x11.*firefox\/53|x11.*chrome\/39/i)){document.write("<script type=\"text\/javascript\" src=\"\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-e06e2eea-1520174471.min.js\" defer><\/script>");}else{document.write("<script type='text\/javascript' src='\/\/totallygamergirl.com\/wp-content\/uploads\/fvm\/out\/footer-e06e2eea-1520174471.min.js'><\/script>");}</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Erfahren Sie mehr</a></div></div></body></html>