<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-53221962-2';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <title>Borderlands 3: Spooky Surprise bringt vier neue Köpfe | totallygamergirl</title><meta property="og:title" content="Borderlands 3: Spooky Surprise bringt vier neue Köpfe - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="Der Bonus der fünften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank"/><meta property="og:url" content="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-660x330.jpg" /><link rel="canonical" href="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/" /><link rel="publisher" href="https://plus.google.com/+Totallygamergirl"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Borderlands 3: Spooky Surprise bringt vier neue Köpfe | totallygamergirl" /><meta property="og:description" content="Der Bonus der fünften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank eines neuen SHiFT Codes vier Köpfe. Mit den Feierlichkeiten ehren die Entwickler das zehnjährige Jubiläum von Borderlands. Das Motto der letzten Woche lautet „Spooky Surprise“. Die neuen Köpfe stehen ganz im Zeichen von Halloween. Bis zum 05. November könnt ihr &hellip;" /><meta property="og:url" content="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="borderlands 3" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-10-29T21:18:53+00:00" /><meta property="article:modified_time" content="2019-10-29T21:32:46+00:00" /><meta property="og:updated_time" content="2019-10-29T21:32:46+00:00" /><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1000" /><meta property="og:image:alt" content="Borderlands 3" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Der Bonus der fünften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank eines neuen SHiFT Codes vier Köpfe. Mit den Feierlichkeiten ehren die Entwickler das zehnjährige Jubiläum von Borderlands. Das Motto der letzten Woche lautet „Spooky Surprise“. Die neuen Köpfe stehen ganz im Zeichen von Halloween. Bis zum 05. November könnt ihr &hellip;" /><meta name="twitter:title" content="Borderlands 3: Spooky Surprise bringt vier neue Köpfe | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://totallygamergirl.com/","sameAs":["https://www.facebook.com/totallygamergirl","https://plus.google.com/+Totallygamergirl","https://www.youtube.com/user/totallygamergirlcom","https://twitter.com/totalgamergirl"],"@id":"https://totallygamergirl.com/#organization","name":"totallygamergirl","logo":"https://totallygamergirl.com/wp-content/uploads/2017/01/tgg_login.png"}</script>  <script type="text/javascript">if(fvmuag()){var fvm4c2b2e42=document.createElement("link");fvm4c2b2e42.rel="stylesheet",fvm4c2b2e42.type="text/css",fvm4c2b2e42.media="async",fvm4c2b2e42.href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css",fvm4c2b2e42.onload=function(){fvm4c2b2e42.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm4c2b2e42);}</script><script type="text/javascript">if(fvmuag()){var fvmb51f2b4c=document.createElement("link");fvmb51f2b4c.rel="stylesheet",fvmb51f2b4c.type="text/css",fvmb51f2b4c.media="async",fvmb51f2b4c.href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic",fvmb51f2b4c.onload=function(){fvmb51f2b4c.media="all"},document.getElementsByTagName("head")[0].appendChild(fvmb51f2b4c);}</script><link rel='stylesheet' id='fvm-header-0-css'  href='https://totallygamergirl.com/wp-content/uploads/cache/fvm/1571947779/out/header-ddb04066.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/totallygamergirl.com\/wp-content\/uploads\/cache\/fvm\/1571947779\/out\/header-90ea11ac.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/totallygamergirl.com\/wp-content\/uploads\/cache\/fvm\/1571947779\/out\/header-90ea11ac.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F&#038;format=xml" /><style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; }</style><style>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</style><link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-53221962-2';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2019-10');
  ga('set', 'dimension1', 'News');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript" src="//advertising.ingame.de/adframework/async/ae08e175fb633c5213bef0c0ed0f6f7d/inAdFramework.min.js"></script> <script type="text/javascript">inAdFramework.pagehooks.header({"inwave_pagetype":"article"});</script> </head><body id="top" class="post-template-default single single-post postid-31505 single-format-standard cookies-not-set lazy-enabled"> <script type="text/javascript">inAdFramework.pagehooks.body();</script> tt:<div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div> </aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li></ul></li></ul></div></div> </nav> <script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script> </header><div class="e3lan e3lan-below_header"> <script type="text/javascript">inAdFramework.displayAd("mobile1");</script> <script type="text/javascript">inAdFramework.displayAd("billboard_atf");</script> </div><div class="takeover__wrapper">  <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/news/">News</a></span> <span class="delimiter">&raquo;</span> <span class="current">Borderlands 3: Spooky Surprise bringt vier neue Köpfe</span></div> <article class="post-listing post-31505 post type-post status-publish format-standard has-post-thumbnail  category-news tag-borderlands-3" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Borderlands 3" srcset="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-768x384.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-1000x500.jpg 1000w, https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Borderlands 3: Spooky Surprise bringt vier neue Köpfe</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Oktober 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/news/" rel="category tag">News</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><p>Der Bonus der fünften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank eines neuen SHiFT Codes vier Köpfe. Mit den Feierlichkeiten ehren die Entwickler das zehnjährige Jubiläum von Borderlands. Das Motto der letzten Woche lautet „Spooky Surprise“. Die neuen Köpfe stehen ganz im Zeichen von Halloween.</p><p>Bis zum 05. November könnt ihr euch die Skins mit dem folgenden ShiFT Code sichern:</p><p><strong>K9W3T-BJZ59-B9SHB-6B3JT-T9CFF</strong></p><p>In <a href="https://totallygamergirl.com/2019/09/28/borderlands-3-shift-codes-guide-keys-einloesung-und-verwendung/" target="_blank" rel="noopener">meinem Guide</a> erfahrt ihr, wo und wie ihr SHiFT Codes einlöst.</p><script type="text/javascript">inAdFramework.displayAd("content");</script> <p><a href="https://totallygamergirl.com/wp-content/uploads/2019/10/9d04d5cc-247b-49fc-bea6-784f9e9e8931.jpeg"><img class="size-large wp-image-31507 alignnone" src="https://totallygamergirl.com/wp-content/uploads/2019/10/9d04d5cc-247b-49fc-bea6-784f9e9e8931-889x500.jpeg" alt="" width="618" height="348" srcset="https://totallygamergirl.com/wp-content/uploads/2019/10/9d04d5cc-247b-49fc-bea6-784f9e9e8931-889x500.jpeg 889w, https://totallygamergirl.com/wp-content/uploads/2019/10/9d04d5cc-247b-49fc-bea6-784f9e9e8931-587x330.jpeg 587w, https://totallygamergirl.com/wp-content/uploads/2019/10/9d04d5cc-247b-49fc-bea6-784f9e9e8931-768x432.jpeg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a></p><p>Weitere neue Boni gibt es in Woche #5 nicht. Dies ist dennoch kein Grund zu Traurigkeit. Noch bis Anfang Dezember läuft das Event Bloody Harvest. Darüber hinaus gibt es schon bald neuen Endgame Content. Takedown at Maliwan ´s Blacksite (Eliminierung in Maliwans  Geheimanlage) steht in den Startlöchern. Ab 21. November wird die Mission kostenlos zur Verfügung stehen.</p><p>Maliwan ´s Takedown ist für vier Spieler ausgelegt und richtet sich an Level 50 Kammerjäger. Der Content soll herausfordernd sein und etwa 30 bis 45 Minuten pro Durchgang dauern. Eure Mühe wird selbstverständlich belohnt. Mit die stärksten Schilde im Spiel sollt ihr erbeuten können. Außerdem exklusive Köpfe, Skins und einige andere Dinge. Um an die Beute zu kommen, müsst ihr zunächst an einigen harten Widersachern vorbei. Drei Bosse wollen bezwungen werden. Dazu gesellen sich Gegner wie die Riot Trooper. Deren Schilde absorbieren Elementarschaden und werfen ihn auf euch zurück. Maliwan lässt auf der neuen Map nur die besten Truppen kämpfen.</p><p><iframe width="618" height="348" src="https://www.youtube.com/embed/ascwhghNESc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><script type="text/javascript">inAdFramework.displayAd("mobile2");</script> <p>Quelle: <a href="https://borderlands.com/en-US/news/2019-10-29-borderlands-show-takedown-maliwan-blacksite/" target="_blank" rel="noopener">Borderlands 3 Website</a></p><p>Bildquelle: Gearbox, Take Two</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F&text=Borderlands%203%3A%20Spooky%20Surprise%20bringt%20vier%20neue%20K%C3%B6pfe" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Borderlands%203%3A%20Spooky%20Surprise%20bringt%20vier%20neue%20K%C3%B6pfe%20https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2019%2F04%2Fborderlands_3_artwork.jpg&description=Borderlands%203%3A%20Spooky%20Surprise%20bringt%20vier%20neue%20K%C3%B6pfe" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F10%2F29%2Fborderlands-3-spooky-surprise-bringt-vier-neue-koepfe%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-10-29T22:18:53+00:00","datePublished":"2019-10-29T22:18:53+00:00","dateModified":"2019-10-29T22:32:46+00:00","headline":"Borderlands 3: Spooky Surprise bringt vier neue K\u00f6pfe","name":"Borderlands 3: Spooky Surprise bringt vier neue K\u00f6pfe","keywords":"borderlands 3","url":"https:\/\/totallygamergirl.com\/2019\/10\/29\/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe\/","description":"Der Bonus der f\u00fcnften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank eines neuen SHiFT Codes vier K\u00f6pfe. Mit den Feierlichkeiten ehren die Entwickler das zehnj\u00e4hrige Jub","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"totallygamergirl","logo":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2017\/01\/totallygamergirl_title_full_retina.png"},"sameAs":["https:\/\/www.facebook.com\/totallygamergirl\/","https:\/\/twitter.com\/totalgamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/totallygamergirl.com\/2019\/10\/29\/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe\/"},"author":{"@type":"Person","name":"totallygamergirl","url":"https:\/\/totallygamergirl.com\/author\/totallygamergirl\/"},"articleSection":"News","articleBody":"Der Bonus der f\u00fcnften und damit letzten Borderlands 3 Eventwoche ist bekannt. Spieler erhalten dank eines neuen SHiFT Codes vier K\u00f6pfe. Mit den Feierlichkeiten ehren die Entwickler das zehnj\u00e4hrige Jubil\u00e4um von Borderlands. Das Motto der letzten Woche lautet \u201eSpooky Surprise\u201c. Die neuen K\u00f6pfe stehen ganz im Zeichen von Halloween.\r\n\r\nBis zum 05. November k\u00f6nnt ihr euch die Skins mit dem folgenden ShiFT Code sichern:\r\n\r\nK9W3T-BJZ59-B9SHB-6B3JT-T9CFF\r\n\r\nIn meinem Guide erfahrt ihr, wo und wie ihr SHiFT Codes einl\u00f6st.\r\n\r\n\r\n\r\nWeitere neue Boni gibt es in Woche #5 nicht. Dies ist dennoch kein Grund zu Traurigkeit. Noch bis Anfang Dezember l\u00e4uft das Event Bloody Harvest. Dar\u00fcber hinaus gibt es schon bald neuen Endgame Content. Takedown at Maliwan \u00b4s Blacksite (Eliminierung in Maliwans \u00a0Geheimanlage) steht in den Startl\u00f6chern. Ab 21. November wird die Mission kostenlos zur Verf\u00fcgung stehen.\r\n\r\nMaliwan \u00b4s Takedown ist f\u00fcr vier Spieler ausgelegt und richtet sich an Level 50 Kammerj\u00e4ger. Der Content soll herausfordernd sein und etwa 30 bis 45 Minuten pro Durchgang dauern. Eure M\u00fche wird selbstverst\u00e4ndlich belohnt. Mit die st\u00e4rksten Schilde im Spiel sollt ihr erbeuten k\u00f6nnen. Au\u00dferdem exklusive K\u00f6pfe, Skins und einige andere Dinge. Um an die Beute zu kommen, m\u00fcsst ihr zun\u00e4chst an einigen harten Widersachern vorbei. Drei Bosse wollen bezwungen werden. Dazu gesellen sich Gegner wie die Riot Trooper. Deren Schilde absorbieren Elementarschaden und werfen ihn auf euch zur\u00fcck. Maliwan l\u00e4sst auf der neuen Map nur die besten Truppen k\u00e4mpfen.\r\n\r\nhttps:\/\/youtu.be\/ascwhghNESc\r\n\r\nQuelle: Borderlands 3 Website\r\n\r\nBildquelle: Gearbox, Take Two","image":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2019\/04\/borderlands_3_artwork.jpg","width":2000,"height":1000}}</script> </article><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/borderlands-3/" rel="tag">borderlands 3</a></p><div class="e3lan e3lan-post"> <script type="text/javascript">inAdFramework.displayAd("mobile3");</script> </div> <section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/15/borderlands-3-show-me-the-eridium-event-startet-heute/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Borderlands 3" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/10/15/borderlands-3-show-me-the-eridium-event-startet-heute/" rel="bookmark">Borderlands 3: Show me the Eridium Event startet heute</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15. Oktober 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/08/borderlands-3-jagd-auf-seltene-spawns-event-startet-heute/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Borderlands 3" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/10/08/borderlands-3-jagd-auf-seltene-spawns-event-startet-heute/" rel="bookmark">Borderlands 3: Jagd auf seltene Spawns Event startet heute</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8. Oktober 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/04/borderlands-3-einsteigertipps/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/10/borderlands_3_einsteigertipps-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/10/04/borderlands-3-einsteigertipps/" rel="bookmark">Borderlands 3 Einsteigertipps</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. Oktober 2019</span></p></div><div class="clear"></div></div> </section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Schreibe etwas dazu!</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></div><textarea id="wc-textarea-0_0" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe den ersten Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe dazu einen Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Kommentare Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c42de51486" /><input type="hidden" name="_wp_http_referer" value="/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/" /> <input type="hidden" value="31505" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div> <aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-7" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_atf");</script> </div><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/10/24/forza-horizon-4-forzathon-guide-kw-43-amerikanische-autohersteller/#comment-25096"> Marco: Cool vielen vielen Dank. Dann weiß ich jetzt wo das Problem ist ,nicht die sind... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/08/27/control-goldener-anzug-guide/#comment-25095"> Tim: Das Hufeisen muss so gedreht sein, wie es auf dem Whiteboard mit grünen Pfeilen... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/08/27/control-goldener-anzug-guide/#comment-25094"> Tim: Hallo didelli, ich habe eben den Guide überprüft und konnte auf Anhieb den Anzug... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/08/27/control-goldener-anzug-guide/#comment-25092"> Predator2639: So wie es angegeben ist, ist es falsch. 4. Bei den 3 Tischen müssen alle Lampen... </a></li></ul></div></div><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div id="text-html-widget-11" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_btf");</script> </div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/borderlands_3_artwork-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Borderlands 3" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/10/29/borderlands-3-spooky-surprise-bringt-vier-neue-koepfe/">Borderlands 3: Spooky Surprise bringt vier neue Köpfe</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Oktober 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/28/star-citizen-alpha-3-7-kostenlos-testen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/10/star-citizen-alpha-3-7-free-fly-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Star Citizen Alpha 3.7 free-fly" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/10/28/star-citizen-alpha-3-7-kostenlos-testen/">Star Citizen Alpha 3.7 kostenlos testen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28. Oktober 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/24/forza-horizon-4-forzathon-guide-kw-43-amerikanische-autohersteller/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2018/09/forza_horizon_4_screenshot_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Forza Horizon 4 Screenshot" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/10/24/forza-horizon-4-forzathon-guide-kw-43-amerikanische-autohersteller/">Forza Horizon 4 #Forzathon Guide KW 43 &#8211; Amerikanische Autohersteller</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24. Oktober 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/17/red-dead-redemption-2-trailer-zeigt-die-pc-version/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/10/red_dead_redemption_2_pc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="red_dead_redemption_2_pc" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/10/17/red-dead-redemption-2-trailer-zeigt-die-pc-version/">Red Dead Redemption 2 Trailer zeigt die PC-Version</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17. Oktober 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/10/17/forza-horizon-4-festival-spielliste-kw-42-2019-aufgaben-belohnungen-und-voraussetzungen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/10/forza_horizon_4_festival_spielliste_kw_42_2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_festival_spielliste_kw_42_2019" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/10/17/forza-horizon-4-festival-spielliste-kw-42-2019-aufgaben-belohnungen-und-voraussetzungen/">Forza Horizon 4 Festival Spielliste KW 42 2019 – Aufgaben, Belohnungen und Voraussetzungen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>17. Oktober 2019</span></li></ul><div class="clear"></div></div></div></div> </aside><div class="clear"></div></div></div></div><div class="e3lan e3lan-bottom"> <script type="text/javascript">inAdFramework.displayAd("billboard_btf");</script> </div> <footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/07/totallygamergirl-hat-sich-dem-ingame-netzwerk-angeschlossen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/totallygamergirl_1000x_500-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/04/07/totallygamergirl-hat-sich-dem-ingame-netzwerk-angeschlossen/">totallygamergirl hat sich dem ingame-Netzwerk angeschlossen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/01/brauchen-spiele-einen-easy-mode-und-ist-ein-hard-mode-pflicht/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/sekiro_easy_mode-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sekiro Easy Mode" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/04/01/brauchen-spiele-einen-easy-mode-und-ist-ein-hard-mode-pflicht/">Brauchen Spiele einen Easy Mode und ist ein Hard Mode Pflicht?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1. April 2019</span></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="text-html-widget-8" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="4058713753"data-matched-content-ui-type="image_sidebyside"
data-matched-content-rows-num="2"
data-matched-content-columns-num="1"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="clear"></div> </footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2019 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirl.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/totallygamergirl.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einem von dir abonnierten Beitrag wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"180","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":2000,"storeCommenterData":"365","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":"1","ahk":"jwhe7&(yrujd1c4n$ply@!4dq&dg7d^%","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":31505,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/totallygamergirl.com\/wp-content\/uploads\/cache\/fvm\/1571947779\/out\/footer-cd5d4b2e.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/totallygamergirl.com\/wp-content\/uploads\/cache\/fvm\/1571947779\/out\/footer-cd5d4b2e.min.js'><\/script>");}</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies für die Bereitstellung unserer Dienste.
Wenn Sie auf "Akzeptieren" klicken oder diese Webseite nutzen, stimmen Sie unseren Nutzungsbedingungen und Cookie-Richtlinien zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Erfahren Sie mehr</a></div></div><script type="text/javascript">inAdFramework.pagehooks.footer();</script> </body></html>