<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-53221962-2';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <link type="text/css" media="all" href="https://totallygamergirl.com/wp-content/cache/autoptimize/css/autoptimize_b08c0532635ef2db4d02b8fa1ea09049.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://totallygamergirl.com/wp-content/cache/autoptimize/css/autoptimize_f0cb23fc9969274348c7f46cbc086b6a.css" rel="stylesheet" /><title>Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen | totallygamergirl</title><meta property="og:title" content="Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="Der neue Weekly #Forzathon trägt den hübschen Namen "Schwerter zu Pflugscharen". Auch das Event selb"/><meta property="og:url" content="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-660x330.jpg" /><meta name="description" content="Im Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen erfahrt ihr, was euch erwartet und wie ihr die Kapitel lösen könnt."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen | totallygamergirl" /><meta property="og:description" content="Im Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen erfahrt ihr, was euch erwartet und wie ihr die Kapitel lösen könnt." /><meta property="og:url" content="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="Forza Horizon 4" /><meta property="article:section" content="Guides" /><meta property="article:published_time" content="2019-12-26T14:45:11+01:00" /><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Im Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen erfahrt ihr, was euch erwartet und wie ihr die Kapitel lösen könnt." /><meta name="twitter:title" content="Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totallygamergirl.com/#organization","name":"totallygamergirl","url":"https://totallygamergirl.com/","sameAs":["https://www.facebook.com/totallygamergirl","https://www.youtube.com/user/totallygamergirlcom","https://twitter.com/totalgamergirl"],"logo":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#logo","url":"https://totallygamergirl.com/wp-content/uploads/2017/01/tgg_login.png","width":2560,"height":502,"caption":"totallygamergirl"},"image":{"@id":"https://totallygamergirl.com/#logo"}},{"@type":"WebSite","@id":"https://totallygamergirl.com/#website","url":"https://totallygamergirl.com/","name":"totallygamergirl","publisher":{"@id":"https://totallygamergirl.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://totallygamergirl.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#primaryimage","url":"https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg","width":1400,"height":700},{"@type":"WebPage","@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#webpage","url":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/","inLanguage":"de-DE","name":"Forza Horizon 4 #Forzathon Guide KW 52 \u2013 Schwerter zu Pflugscharen | totallygamergirl","isPartOf":{"@id":"https://totallygamergirl.com/#website"},"primaryImageOfPage":{"@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#primaryimage"},"datePublished":"2019-12-26T14:45:11+01:00","dateModified":"2019-12-26T14:45:11+01:00","description":"Im Forza Horizon 4 #Forzathon Guide KW 52 \u2013 Schwerter zu Pflugscharen erfahrt ihr, was euch erwartet und wie ihr die Kapitel l\u00f6sen k\u00f6nnt."},{"@type":"Article","@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#article","isPartOf":{"@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#webpage"},"author":{"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f"},"headline":"Forza Horizon 4 #Forzathon Guide KW 52 \u2013 Schwerter zu Pflugscharen","datePublished":"2019-12-26T14:45:11+01:00","dateModified":"2019-12-26T14:45:11+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#webpage"},"publisher":{"@id":"https://totallygamergirl.com/#organization"},"image":{"@id":"https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#primaryimage"},"keywords":"Forza Horizon 4","articleSection":"Guides"},{"@type":["Person"],"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f","name":"totallygamergirl","image":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#authorlogo","url":"https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg","caption":"totallygamergirl"},"sameAs":["https://www.facebook.com/pages/Totallygamergirl/286441154816683","https://twitter.com/totalgamergirl","https://www.youtube.com/channel/UCVmMmgOoZJ6zziU_TRH4ekQ"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen Kommentar-Feed" href="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/feed/" /> <script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/custom_js.js'></script> <link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirl.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://totallygamergirl.com/?p=32862' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F&#038;format=xml" /><link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /> <script type="text/javascript">var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});</script> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-53221962-2';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2019-12');
  ga('set', 'dimension1', 'Guides');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script type="text/javascript" src="//advertising.ingame.de/adframework/async/ae08e175fb633c5213bef0c0ed0f6f7d/inAdFramework.min.js"></script> <script type="text/javascript">inAdFramework.pagehooks.header({"inwave_pagetype":"article"});</script> </head><body id="top" class="post-template-default single single-post postid-32862 single-format-standard cookies-not-set"> <script type="text/javascript">inAdFramework.pagehooks.body();</script> tt:<div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201045%20100%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20195%2054%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li></ul></li></ul></div></div></nav> <script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script> </header><div class="e3lan e3lan-below_header"> <script type="text/javascript">inAdFramework.displayAd("mobile1");</script> <script type="text/javascript">inAdFramework.displayAd("billboard_atf");</script> </div><div class="takeover__wrapper">  <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/guides/">Guides</a></span> <span class="delimiter">&raquo;</span> <span class="current">Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen</span></div><article class="post-listing post-32862 post type-post status-publish format-standard has-post-thumbnail  category-guides tag-forza-horizon-4" id="the-post"><div class="single-post-thumb"> <noscript><img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-1000x500.jpg 1000w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-768x384.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-1050x525.jpg 1050w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg 1400w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><img width="660" height="330" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20330%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-660x330.jpg" class="lazyload attachment-slider size-slider wp-post-image" alt="" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-1000x500.jpg 1000w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-768x384.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-1050x525.jpg 1050w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019.jpg 1400w" data-sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>26. Dezember 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/guides/" rel="category tag">Guides</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><p>Der neue Weekly #Forzathon trägt den hübschen Namen &#8222;Schwerter zu Pflugscharen&#8220;. Auch das Event selbst ist meiner Meinung nach gut gestaltet. Im Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen erfahrt ihr, was euch erwartet und wie ihr die Kapitel lösen könnt.</p><h2>Verzeichnis</h2><ul><li><a href="#ross">Kapitel 1 – Edles Ross</a></li><li><a href="#salz">Kapitel 2 – Salz der Erde</a></li><li><a href="#bewegung">Kapitel 3 – Immer in Bewegung</a></li><li><a href="#überflieger">Kapitel 4 – Überflieger</a></li><li><a href="#forzathonshop">#Forzathon Shop</a></li></ul><h3 id="ross">Kapitel 1 – Edles Ross</h3><p>Bei der Wahl  des Autos habt ihr Spielraum &#8211; zumindest innerhalb der Gruppe &#8222;Vans und Pick-ups&#8220;. Ich habe im Vorfeld einige Kandidaten mit verschiedenen Tunings ausprobiert und die besten Erfahrungen mit dem 2014 HSV Limited Edition GEN-F GTS Maloo gemacht. Mit einem S2 Tuning ausgestattet, war auch das schwierigere Kapitel #4 kein Ding. Der 2014 Ford FPV Limited Edition Pursuit UTE erwies sich mit S1 Tuning ebenfalls als solide, lässt aber deutlich weniger Spielraum für Fehler.</p><p>Getestet habe ich auch den Morris Minor Series II Traveler, da ich den aufgrund eines Erfolgs mit geeignetem Tuning in der Garage stehen habe. Mit dem Morris ist eine lange Anfahrt nötig, da er lange braucht, um genug Tempo aufzubauen. Zudem muss der Anlauf extrem sauber sein. Der Morris ist daher primär dann interessant, wenn ihr ihn ebenfalls wegen &#8222;Warte &#8230;  Wie hast du das angestellt?&#8220;schon mit Tuning besitzt, da es mit ihm eine knappe Kiste ist. Eventuell möchtet ihr den Versuch wagen, wenn Credits knapp sind. Wechseln könnt ihr noch immer.</p><p>Den HSV könnt ihr  für 62.000 Credits bei der Automesse kaufen, den Ford für 50.000.</p><script type="text/javascript">inAdFramework.displayAd("content");</script> <p><a href="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1.jpg"><noscript><img class="alignnone wp-image-32868 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_1" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-800x500.jpg" alt="" width="618" height="386" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /></noscript><img class="lazyload alignnone wp-image-32868 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_1" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20386%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-800x500.jpg" alt="" width="618" height="386" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_1.jpg 1920w" data-sizes="(max-width: 618px) 100vw, 618px" /></a></p><h3 id="salz">Kapitel 2 – Salz der Erde</h3><p>Für Kapitel 2 müsst ihr einfach nur fahren &#8211; 21,1 Kilometer. Ein Halbmarathon. Die zeitsparendste Variante bietet die Autobahn, da die relativ gerade ist und lang. Ihr könnt also die Leistung eures Autos ausreizen und Gas geben. Alternativ könnt ihr zum Beispiel einige Dinge erledigen &#8211; zum Beispiel Rennen fahren und ein paar Credits und Einfluss verdienen. Dauert länger, macht aber den meisten vermutlich mehr Spaß.</p><p><a href="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2.jpg"><noscript><img class="alignnone wp-image-32869 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_2" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-800x500.jpg" alt="" width="618" height="386" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /></noscript><img class="lazyload alignnone wp-image-32869 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_2" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20386%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-800x500.jpg" alt="" width="618" height="386" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_2.jpg 1920w" data-sizes="(max-width: 618px) 100vw, 618px" /></a></p><h3 id="bewegung">Kapitel 3 – Immer in Bewegung</h3><p>Hierfür sind 5 <a href="https://totallygamergirl.com/2018/11/24/forza-horizon-4-durchs-nadeloehr-faehigkeit-kurztipp/" target="_blank" rel="noopener noreferrer">Durchs-Nadelöhr Fähigkeiten</a> gefragt. Neben Kapitel #4 die schwierigste Aufgabe, allerdings könnt ihr hier mit Tricks arbeiten, was das Kapitel einfacher gestaltet. Für Durchs-Nadelöhr müsst ihr zwischen zwei Fahrzeugen hindurchfahren, die auf etwa gleicher Höhe sind und die nicht zu weit auseinander fahren. Ihr dürft die Autos nicht berühren! Außerdem müsst  ihr ausreichend Tempo  &#8211; es dürften knapp unter 100km/h sein &#8211; draufhaben. Dichter Verkehr liefert die ideale Voraussetzung. Entweder auf der Autobahn, oder in der Stadt. Bisweilen ist der Verkehr im Onlinenmodus ziemlich mager &#8211; wechselt also im Zweifelsfall in den Einzelspieler.</p><script type="text/javascript">inAdFramework.displayAd("mobile2");</script> <p>Da gute Gelegenheiten manchmal trotzdem rar sind, könnt ihr bei einer solchen immer wieder die Rückspulfunktion nutzen, bis ihr eure Fähigkeiten zusammen habt. Spult hierfür großzügig zurück, damit die Fähigkeit getriggert wird.</p><p>Fällt euch die Fähigkeit grundsätzlich schwer, könnt ihr einen Parkplatz &#8211; wie den am Strand &#8211; verwenden und dort parkende Autos als Grundlage nutzen. Meist müsst ihr die erst positionieren, wofür euer Auto aber gut geeignet  ist. Rammt ein Auto immer wieder, um es nah an ein anderes zu schieben. Achtet darauf die Wagen so zu positionieren, dass sie sich gut anfahren lassen &#8211; also nicht direkt hinter einer Düne. Fahrt außerdem nicht zu weit weg für die Anfahrt &#8211;  sonst lädt das Spiel die Umgebung neu. Bekommt ihr die Fähigkeit bei den parkenden Autos nicht gibt es zwei wesentliche Fehlerquellen. Die Autos stehen nicht nah genug zusammen (fahrt mittig durch bei großem Abstand, sonst seit ihr von einem eventuell zu weit entfernt), oder ihr wart nicht schnell genug. Beides lässt sich leicht überprüfen. Fahrt schneller durch und schiebt die Autos noch etwas näher zusammen.</p><p><a href="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3.jpg"><noscript><img class="alignnone wp-image-32870 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_3" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-800x500.jpg" alt="" width="618" height="386" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /></noscript><img class="lazyload alignnone wp-image-32870 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_3" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20386%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-800x500.jpg" alt="" width="618" height="386" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_3.jpg 1920w" data-sizes="(max-width: 618px) 100vw, 618px" /></a></p><h3 id="überflieger">Kapitel 4 – Überflieger</h3><p>Dieses Kapitel ist wohl für die meisten Spieler die größte Herausforderung. Ihr sollt beim Gefahrenschild &#8222;Betriebshoframpe&#8220; 3 Sterne erreichen. Gefragt sind hier tatsächlich 3 Sterne, nicht mehrere Sprünge, um insgesamt auf  3 zu kommen. 213,4 Meter sind dafür nötig. Viele Vans und Pick-ups sind kaum geeignet, da sehr schwer und damit für Sprünge kaum zu gebrauchen. Wie eingangs erwähnt, liefert der HSV Limited sehr gute Ergebnisse. Mit S2 Tuning habe ich 235 Meter erreicht.</p><p>Da es keine Straße gibt, könnt ihr euch an der Minikarte orientieren. Es hilft, wenn ihr zunächst zur Rampe fahrt und dann in gerader Linie von der Rampe  weg und euch so direkt die Anfahrt anseht. Da euer Fahrzeug etwas Strecke für den Tempoaufbau benötigt, bin ich bis deutlich hinter die Schienen gefahren &#8211; fast bis zur Straße. Bei der Anfahrt könnt ihr euch zunächst an den Bäumen orientieren &#8211; ihr müsst durch die relativ große Lücke bei der Baumgruppe. Achtet auf die vielen Hindernisse wie die Laternen. Haltet euch rechts davon, sonst bremst ihr euch unnötig aus. Ebenfalls entscheidend ist die Auffahrt auf die Rampe vor der Absprungrampe. Richtet euer Auto unbedingt vorher aus falls nötig. Andernfalls raubt ihr euch mit einem langen Sprung Tempo oder das Auto überschlägt sich, wenn ihr ungünstig auffahrt. Abspringen solltet ihr relativ mittig und gerade, da ihr sonst Gefahr lauft, in eines der Gebäude zu krachen. In dem Fall würde euch auch Extraleben nicht helfen, da die Sprungweite nicht für 3 Sterne genügt.</p><p><a href="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4.jpg"><noscript><img class="alignnone wp-image-32871 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_4" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-800x500.jpg" alt="" width="618" height="386" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /></noscript><img class="lazyload alignnone wp-image-32871 size-large" title="forza_horizon_4_forzathon_kw_52_2019_kapitel_4" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20386%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-800x500.jpg" alt="" width="618" height="386" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019_kapitel_4.jpg 1920w" data-sizes="(max-width: 618px) 100vw, 618px" /></a></p><h3><a href="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe.jpg"><noscript><img class="alignnone wp-image-32872 size-large" title="forza_horizon_4_gefahrenschild_betriebshoframpe" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-800x500.jpg" alt="" width="618" height="386" srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /></noscript><img class="lazyload alignnone wp-image-32872 size-large" title="forza_horizon_4_gefahrenschild_betriebshoframpe" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20386%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-800x500.jpg" alt="" width="618" height="386" data-srcset="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-800x500.jpg 800w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-528x330.jpg 528w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-768x480.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe-1536x960.jpg 1536w, https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_gefahrenschild_betriebshoframpe.jpg 1920w" data-sizes="(max-width: 618px) 100vw, 618px" /></a></h3><h3 id="forzathonshop">#Forzathon Shop</h3><p>Das Angebot im #Forzathon Shop  wechselt vom 01. bis 31. Dezember täglich. Es gibt jeden Tag ein Fahrzeug kostenlos. In <a href="https://totallygamergirl.com/2019/12/01/forza-horizon-4-taeglich-ein-fahrzeug-gratis-im-shop/" target="_blank" rel="noopener noreferrer">dieser News</a> seht ihr, was bereits verfügbar war. Die Meldung wird von mir täglich aktualisiert. Das kostenlose Fahrzeug kann pro Account  einmal abgeholt werden und steht jeweils ab 01:00 Uhr zur Verfügung. Übrigens, wenn ihr euch den Porsche vor der neuen Saison abgeholt habt, könnt ihr ihn nun ein zweites Mal im #Forzathon Shop kostenlos abgreifen.</p><p>Quelle: Eigene Recherche</p><p>Bildquelle: Eigene Screenshots aus Forza Horizon 4</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F&text=Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2052%20%E2%80%93%20Schwerter%20zu%20Pflugscharen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2052%20%E2%80%93%20Schwerter%20zu%20Pflugscharen%20https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2019%2F12%2Fforza_horizon_4_forzathon_kw_52_2019.jpg&description=Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2052%20%E2%80%93%20Schwerter%20zu%20Pflugscharen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F12%2F26%2Fforza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/forza-horizon-4/" rel="tag">Forza Horizon 4</a></p><div class="e3lan e3lan-post"> <script type="text/javascript">inAdFramework.displayAd("mobile3");</script> </div><section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/22/forza-horizon-4-adventskalender-woche-3/"> <noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_adventskalender_woche_3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_adventskalender_woche_3-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/12/22/forza-horizon-4-adventskalender-woche-3/" rel="bookmark">Forza Horizon 4 Adventskalender Woche #3</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22. Dezember 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/21/forza-horizon-4-und-motorsport-7-ford-mit-design-als-geschenk/"> <noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_ford_holiday_livery-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_ford_holiday_livery-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/12/21/forza-horizon-4-und-motorsport-7-ford-mit-design-als-geschenk/" rel="bookmark">Forza Horizon 4 und Motorsport 7: Ford mit Design als Geschenk</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21. Dezember 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/19/forza-horizon-4-update-eliminator-balance-und-fixes/"> <noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_battle_royale_the_eliminator-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript><img width="310" height="165" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20310%20165%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_battle_royale_the_eliminator-310x165.jpg" class="lazyload attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2019/12/19/forza-horizon-4-update-eliminator-balance-und-fixes/" rel="bookmark">Forza Horizon 4 Update: Eliminator Balance und Fixes</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19. Dezember 2019</span></p></div><div class="clear"></div></div></section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Schreibe etwas dazu!</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="40" height="40" alt="avatar" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></div><textarea id="wc-textarea-0_0" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe den ersten Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="lazyload avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe dazu einen Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Kommentare Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="78084cf30d" /><input type="hidden" name="_wp_http_referer" value="/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/" /> <input type="hidden" value="32862" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-7" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_atf");</script> </div><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="lazyload avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2019/12/12/forza-horizon-4-battle-royale-bloed-vielleicht-brilliant-definitiv/#comment-25452"> totallygamergirl: Ist das bestätigt? Die Entwickler führen es ohne Workaround als Bug. Tatsächlich... </a></li><li><div class="post-thumbnail" style="width:50px"> <noscript><img src="https://secure.gravatar.com/avatar/3be2e3109b1239614241c3fa85255b57?s=50&#038;d=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2017%2F01%2Ftotallygamergirl_icon_ipad.png&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/3be2e3109b1239614241c3fa85255b57?s=50&#038;d=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2017%2F01%2Ftotallygamergirl_icon_ipad.png&#038;r=g" width="50" height="50" alt="Avatar" class="lazyload avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/12/12/forza-horizon-4-battle-royale-bloed-vielleicht-brilliant-definitiv/#comment-25451"> Mike Hammer: Wenn Du mit dem Mini im Finale bist, dann musst Du den Wagen loswerden. Entweder... </a></li><li><div class="post-thumbnail" style="width:50px"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="lazyload avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2019/11/26/forza-horizon-5-japan-geruechte-was-ist-dran/#comment-25450"> totallygamergirl: Forza Horizon 5 wäre nach dem üblichen Rhytmus gegen September / Oktober 2020 er... </a></li><li><div class="post-thumbnail" style="width:50px"> <noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="lazyload avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/11/26/forza-horizon-5-japan-geruechte-was-ist-dran/#comment-25449"> TikaMika_HD: Horizon 4 ist erst rausgekommen. Warum sollte gleich danach noch eins kommen?... </a></li></ul></div></div><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div id="text-html-widget-11" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_btf");</script> </div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_forzathon_kw_52_2019-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/26/forza-horizon-4-forzathon-guide-kw-52-schwerter-zu-pflugscharen/">Forza Horizon 4 #Forzathon Guide KW 52 – Schwerter zu Pflugscharen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26. Dezember 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/26/star-citizen-squadron-42-visual-teaser/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/10/star-citizen-alpha-3-7-free-fly-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Star Citizen Alpha 3.7 free-fly" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/10/star-citizen-alpha-3-7-free-fly-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="Star Citizen Alpha 3.7 free-fly" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/26/star-citizen-squadron-42-visual-teaser/">Star Citizen: Squadron 42 Visual Teaser</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26. Dezember 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/26/yakuza-like-a-dragon-gameplay-trailer/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/yakuza_like_a_dragon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/yakuza_like_a_dragon-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/26/yakuza-like-a-dragon-gameplay-trailer/">Yakuza: Like a Dragon Gameplay Trailer</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>26. Dezember 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/25/fire-emblem-three-houses-jeritza-rekrutieren/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/fire_emblem_three_houses_jeritza_tea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/fire_emblem_three_houses_jeritza_tea-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/25/fire-emblem-three-houses-jeritza-rekrutieren/">Fire Emblem: Three Houses Jeritza rekrutieren</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. Dezember 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/25/fire-emblem-three-houses-edelgard-oder-kirchen-route-beschreiten/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/fire_emblem_three_houses_crimson_flower_route-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="fire_emblem_three_houses_crimson_flower_route" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/fire_emblem_three_houses_crimson_flower_route-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="fire_emblem_three_houses_crimson_flower_route" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/25/fire-emblem-three-houses-edelgard-oder-kirchen-route-beschreiten/">Fire Emblem: Three Houses Edelgard oder Kirchen Route beschreiten</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. Dezember 2019</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div></div></div><div class="e3lan e3lan-bottom"> <script type="text/javascript">inAdFramework.displayAd("billboard_btf");</script> </div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <noscript><img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></noscript><img class="lazyload" alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/24/totallygamergirl-wuenscht-euch-frohe-weihnachten-und-einen-guten-rutsch/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/frohe_weihnachten-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="frohe_weihnachten" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/frohe_weihnachten-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="frohe_weihnachten" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/24/totallygamergirl-wuenscht-euch-frohe-weihnachten-und-einen-guten-rutsch/">totallygamergirl wünscht euch frohe Weihnachten und einen guten Rutsch</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24. Dezember 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/12/forza-horizon-4-battle-royale-bloed-vielleicht-brilliant-definitiv/" rel="bookmark"><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_battle_royale_the_eliminator-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><img width="110" height="75" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%2075%22%3E%3C/svg%3E' data-src="https://totallygamergirl.com/wp-content/uploads/2019/12/forza_horizon_4_battle_royale_the_eliminator-110x75.jpg" class="lazyload attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/12/forza-horizon-4-battle-royale-bloed-vielleicht-brilliant-definitiv/">Forza Horizon 4 Battle Royale – Blöd? Vielleicht! Brillant? Definitiv!</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. Dezember 2019</span></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="text-html-widget-8" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-7216078820866864"
 data-ad-slot="4058713753"data-matched-content-ui-type="image_sidebyside"
 data-matched-content-rows-num="2"
 data-matched-content-columns-num="1"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2019 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://totallygamergirl.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/totallygamergirl.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einem von dir abonnierten Beitrag wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"180","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":2000,"storeCommenterData":"365","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":"1","ahk":"jwhe7&(yrujd1c4n$ply@!4dq&dg7d^%","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":32862,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies für die Bereitstellung unserer Dienste.
Wenn Sie auf "Akzeptieren" klicken oder diese Webseite nutzen, stimmen Sie unseren Nutzungsbedingungen und Cookie-Richtlinien zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Erfahren Sie mehr</a></div></div><script type="text/javascript">inAdFramework.pagehooks.footer();</script> <script type="text/javascript" defer src="https://totallygamergirl.com/wp-content/cache/autoptimize/js/autoptimize_43b484f39a4ae72c16a855ef8717a226.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!-- Dynamic page generated in 0.838 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-26 15:46:33 -->

<!-- Dynamic Super Cache -->