<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /> <script type="text/javascript">/* Google Analytics Opt-Out by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
		        var gaoop_property = 'UA-53221962-2';
        var gaoop_disable_str = 'ga-disable-' + gaoop_property;
        if (document.cookie.indexOf(gaoop_disable_str + '=true') > -1) {
            window[gaoop_disable_str] = true;
        }

        function gaoop_analytics_optout() {
            document.cookie = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[gaoop_disable_str] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');        }</script> <title>Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor | totallygamergirl</title><style id="rocket-critical-css">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</style><meta property="og:title" content="Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="In dieser Woche gibt es zur Abwechslung den Guide schon vor dem Event. Eines meiner Kinder feiert he"/><meta property="og:url" content="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-660x330.jpg" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/" /><link rel="next" href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/2/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor | totallygamergirl" /><meta property="og:description" content="In dieser Woche gibt es zur Abwechslung den Guide schon vor dem Event. Eines meiner Kinder feiert heute Geburtstag und ich werde keine Gelegenheit haben, am Nachmittag einen Guide zu verfassen. Da es sich um ein altes Event handelt, dürfte es jedoch nicht zu unvorhergesehenen Fehlern kommen. Die Festival-Spielliste muss aus diesem Grund heute ebenfalls &hellip;" /><meta property="og:url" content="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="Forza Horizon 4" /><meta property="article:section" content="Guides" /><meta property="article:published_time" content="2020-06-25T11:34:10+02:00" /><meta property="article:modified_time" content="2020-06-25T11:34:11+02:00" /><meta property="og:updated_time" content="2020-06-25T11:34:11+02:00" /><meta property="og:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1057" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="In dieser Woche gibt es zur Abwechslung den Guide schon vor dem Event. Eines meiner Kinder feiert heute Geburtstag und ich werde keine Gelegenheit haben, am Nachmittag einen Guide zu verfassen. Da es sich um ein altes Event handelt, dürfte es jedoch nicht zu unvorhergesehenen Fehlern kommen. Die Festival-Spielliste muss aus diesem Grund heute ebenfalls &hellip;" /><meta name="twitter:title" content="Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totallygamergirl.com/#organization","name":"totallygamergirl","url":"https://totallygamergirl.com/","sameAs":["https://www.facebook.com/totallygamergirl","https://www.youtube.com/user/totallygamergirlcom","https://twitter.com/totalgamergirl"],"logo":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#logo","url":"https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/tgg_login.png","width":2560,"height":502,"caption":"totallygamergirl"},"image":{"@id":"https://totallygamergirl.com/#logo"}},{"@type":"WebSite","@id":"https://totallygamergirl.com/#website","url":"https://totallygamergirl.com/","name":"totallygamergirl","publisher":{"@id":"https://totallygamergirl.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://totallygamergirl.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#primaryimage","url":"https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor.jpg","width":2000,"height":1057,"caption":"forza_horizon_4_ich_will_moor"},{"@type":"WebPage","@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#webpage","url":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/","inLanguage":"de-DE","name":"Forza Horizon 4 #Forzathon Guide KW 26 \u2013 Ich will Moor | totallygamergirl","isPartOf":{"@id":"https://totallygamergirl.com/#website"},"primaryImageOfPage":{"@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#primaryimage"},"datePublished":"2020-06-25T11:34:10+02:00","dateModified":"2020-06-25T11:34:11+02:00"},{"@type":"Article","@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#article","isPartOf":{"@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#webpage"},"author":{"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f"},"headline":"Forza Horizon 4 #Forzathon Guide KW 26 \u2013 Ich will Moor","datePublished":"2020-06-25T11:34:10+02:00","dateModified":"2020-06-25T11:34:11+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#webpage"},"publisher":{"@id":"https://totallygamergirl.com/#organization"},"image":{"@id":"https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#primaryimage"},"keywords":"Forza Horizon 4","articleSection":"Guides"},{"@type":["Person"],"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f","name":"totallygamergirl","image":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#authorlogo","url":"https://totallygamergirl.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg","caption":"totallygamergirl"},"sameAs":["https://www.facebook.com/pages/Totallygamergirl/286441154816683","https://twitter.com/totalgamergirl","https://www.youtube.com/channel/UCVmMmgOoZJ6zziU_TRH4ekQ"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//totallygamergirl.azureedge.net' /><link rel='dns-prefetch' href='//advertising.ingame.de' /><link rel='dns-prefetch' href='//assets.ingame.de' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//totallygamergirlstatic2.azureedge.net' /><link rel='dns-prefetch' href='//storage.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ups.xplosion.de' /><link rel='dns-prefetch' href='//secure.quantserve.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//adservice.google.com' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//rules.quantcount.com' /><link rel='dns-prefetch' href='//p.cpx.to' /><link rel='dns-prefetch' href='//tags.adsafety.net' /><link rel='dns-prefetch' href='//dmp.theadex.com' /><link rel='dns-prefetch' href='//eu-gmtdmp.gd1.mookie1.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.emetriq.de' /><link rel='dns-prefetch' href='//pixel.quantserve.com' /><link rel='dns-prefetch' href='//s.cpx.to' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//dmp.truoptik.com' /><link rel='dns-prefetch' href='//secure.adnxs.com' /><link rel='dns-prefetch' href='//image2.pubmatic.com' /><link rel='dns-prefetch' href='//pool.grid-data.bidswitch.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//totallygamergirlstatic1.azureedge.net' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor Kommentar-Feed" href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://totallygamergirl.azureedge.net/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-0e414dd028a3a5ee3915b2200b06f1bd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cookie-notice-front-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/cookie-notice/css/front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='twenty20-style-css' href='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/css/twenty20-3fb82c09e674c112e3a4b54326aa2437.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpdiscuz-frontend-css-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-2e7ff5672d9ff0d277cee88f8cd4a6b8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style><link rel='preload' id='wpdiscuz-fa-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='quill-css-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wmu-colorbox-css-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/colorbox.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wpdiscuz-mu-css-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-mu-frontend.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ez-icomoon-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ez-toc-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:22px}div#ez-toc-container p.ez-toc-title{font-weight:400}div#ez-toc-container ul li{font-size:14px}div#ez-toc-container{background:#fff;border:1px solid #fff}div#ez-toc-container p.ez-toc-title{color:#292929}div#ez-toc-container ul.ez-toc-list a{color:#a61d26}div#ez-toc-container ul.ez-toc-list a:hover{color:#a34e54}div#ez-toc-container ul.ez-toc-list a:visited{color:#a34e54}</style><link data-minify="1" rel='preload' id='parent-style-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/style-2e19fabb4bb9e8f8e30ad652abfc254c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-style-css' href='https://totallygamergirl.com/wp-content/themes/sahifa-child/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tie-ilightbox-skin-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin-1d7c045b4b90e12bb18ba419adeb9fcb.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;display=swap' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tablepress-default-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/tablepress/css/default.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://totallygamergirl.azureedge.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/themes/sahifa/js/custom_js.js'></script> <link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirl.azureedge.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://totallygamergirl.com/?p=36369' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F&#038;format=xml" /><style type="text/css">.gaoop{color:#fff;line-height:2;position:fixed;bottom:0;left:0;width:100%;-webkit-box-shadow:0 4px 15px rgba(0,0,0,.4);-moz-box-shadow:0 4px 15px rgba(0,0,0,.4);box-shadow:0 4px 15px rgba(0,0,0,.4);background-color:#0E90D2;padding:1rem;margin:0;display:flex;align-items:center;justify-content:space-between}.gaoop-hidden{display:none}.gaoop-checkbox:checked+.gaoop{width:auto;right:0;left:auto;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5}.gaoop-checkbox:checked+.gaoop .gaoop-close-icon{display:none}.gaoop-checkbox:checked+.gaoop .gaoop-opt-out-content{display:none}input.gaoop-checkbox{display:none}.gaoop a{color:#67C2F0;text-decoration:none}.gaoop a:hover{color:#fff;text-decoration:underline}.gaoop-info-icon{margin:0;padding:0;cursor:pointer}.gaoop svg{position:relative;margin:0;padding:0;width:auto;height:25px}.gaoop-close-icon{cursor:pointer;position:relative;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5;margin:0;padding:0;text-align:center;vertical-align:top;display:inline-block}.gaoop-close-icon:hover{z-index:1;opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-link,.gaoop_closed .gaoop-close-icon{display:none}.gaoop_closed:hover{opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-content{display:none}.gaoop_closed .gaoop-info-icon{width:100%}.gaoop-opt-out-content{display:inline-block;vertical-align:top}</style><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/BebasNeue/BebasNeue-webfont.woff" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/BebasNeue/BebasNeue-webfont.ttf" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/BebasNeue/BebasNeue-webfont.svg" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/fontawesome/fontawesome-webfont.woff2" crossorigin><link rel="shortcut icon" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--> <!--[if lt IE 9]>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]--> <!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]--> <!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]--> <!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/* <![CDATA[ */ var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				}); /* ]]> */</script> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-53221962-2';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://totallygamergirl.azureedge.net/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2020-06');
  ga('set', 'dimension1', 'Guides');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><script type="text/javascript" src="//advertising.ingame.de/adframework/async/ae08e175fb633c5213bef0c0ed0f6f7d/inAdFramework.min.js"></script> <script type="text/javascript">inAdFramework.pagehooks.header({"inwave_pagetype":"article"});</script> </head><body id="top" class="post-template-default single single-post postid-36369 single-format-standard cookies-not-set"> <script type="text/javascript">inAdFramework.pagehooks.body();</script> tt:<div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201045%20100'%3E%3C/svg%3E" alt="totallygamergirl" width="1045" height="100" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full.png" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /></noscript><strong>totallygamergirl </strong> </a></h2></div> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"> <a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20195%2054'%3E%3C/svg%3E" width="195" height="54" alt="totallygamergirl" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_home.png"><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"></noscript> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li></ul></li></ul></div></div></nav> <script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script> </header><div class="e3lan e3lan-below_header"> <script type="text/javascript">inAdFramework.displayAd("mobile1");</script> <script type="text/javascript">inAdFramework.displayAd("billboard_atf");</script> </div><div class="takeover__wrapper">  <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/guides/">Guides</a></span> <span class="delimiter">&raquo;</span> <span class="current">Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor</span></div><article class="post-listing post-36369 post type-post status-publish format-standard has-post-thumbnail category-guides tag-forza-horizon-4" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20330'%3E%3C/svg%3E" class="attachment-slider size-slider wp-post-image" alt="forza_horizon_4_ich_will_moor" data-lazy-srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-660x330.jpg 660w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-1050x525.jpg 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-660x330.jpg" /><noscript><img width="660" height="330" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="forza_horizon_4_ich_will_moor" srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-660x330.jpg 660w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>25. Juni 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/guides/" rel="category tag">Guides</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><div id="ez-toc-container" class="ez-toc-v2_0_11 counter-flat counter-decimal"><div class="ez-toc-title-container"><p class="ez-toc-title">Inhaltsverzeichnis</p> <span class="ez-toc-title-toggle"></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-1" href="#Kapitel_1_%E2%80%93_Heiss_und_verfuehrerisch" title="Kapitel 1 – Heiß und verführerisch">Kapitel 1 – Heiß und verführerisch</a></li><li class="ez-toc-page-1"><a class="ez-toc-link ez-toc-heading-2" href="#Kapitel_2_%E2%80%93_Einfach_nur_wow" title="Kapitel 2 – Einfach nur wow">Kapitel 2 – Einfach nur wow</a></li><li class="ez-toc-page-2"><a class="ez-toc-link ez-toc-heading-1" href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/2/#Kapitel_3_%E2%80%93_Bis_an_die_Grenzen" title="Kapitel 3 – Bis an die Grenzen">Kapitel 3 – Bis an die Grenzen</a></li><li class="ez-toc-page-2"><a class="ez-toc-link ez-toc-heading-2" href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/2/#Kapitel_4_%E2%80%93_Hin_und_weg" title="Kapitel 4 – Hin und weg">Kapitel 4 – Hin und weg</a></li></ul></nav></div><p>In dieser Woche gibt es zur Abwechslung den Guide schon vor dem Event. Eines meiner Kinder feiert heute Geburtstag und ich werde keine Gelegenheit haben, am Nachmittag einen Guide zu verfassen. Da es sich um ein altes Event handelt, dürfte es jedoch nicht zu unvorhergesehenen Fehlern kommen.</p><p>Die Festival-Spielliste muss aus diesem Grund heute ebenfalls warten. Diese kommt entweder am Freitagvormittag, oder sollte ich die Zeit finden am Abend. Habt ihr dazu fragen, könnt ihr die gern in den Kommentaren hinterlassen. Ich werde mir diese am Abend ansehen und euch antworten. In diesem Zuge werde ich dann auch diesen Beitrag noch mit einem Update versehen, um das Angebot im Shop zu ergänzen.</p><p>Nun aber genug Vorgeplänkel, ich wünsche euch viel Spaß mit dem Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor.</p><h2><span class="ez-toc-section" id="Kapitel_1_%E2%80%93_Heiss_und_verfuehrerisch"></span>Kapitel 1 – Heiß und verführerisch<span class="ez-toc-section-end"></span></h2><p>Für den Weekly dürft ihr euch ein Fahrzeug aus der Wagengruppe &#8222;Retro-Sportwagen&#8220; aussuchen. Die Auswahl ist hier groß und die Fahrzeuge sind erschwinglich. Ich habe mich für den 1997 Mazda RX-7 entschieden, da dieser mit Geschwindigkeit und Beschleunigung punktet. Der Wagen ist bei mir auf A 800. Solide Kandidaten findet ihr auch von anderen Herstellern. Andere gute Kandidaten sind zum Beispiel: 2002 Nissan Skyline GT-R V-Spec II, 1995 Mitsubishi Eclipse GSX oder der 1992 Honda NSX-R.</p><script type="text/javascript">inAdFramework.displayAd("content");</script> <p>Je nach Auto solltet ihr eventuell noch ein Tuning basteln oder herunterladen. Kapitel 2 spielt sich leichter, wenn euer Auto etwas Power hat. Auch für Kapitel 3 ist ein konkurrenzfähiges Fahrzeug sinnvoll.</p><h2><span class="ez-toc-section" id="Kapitel_2_%E2%80%93_Einfach_nur_wow"></span>Kapitel 2 – Einfach nur wow<span class="ez-toc-section-end"></span></h2><p>Ist die Fahrzeugwahl geklärt, müsst ihr in Driftzonen eurer Wahl 9 Sterne holen. Es genügt, wenn ihr euch hier für eine Zone entscheidet und diese so oft fahrt, bis ihr die Sterne zusammen habt.</p><p>Die meiner Meinung nach einfachste Zone für Aufgaben dieser Art ist &#8222;Horizon-Donut&#8220;, direkt beim Festivalgelände. Ihr benötigt dort nur 30.000 Punkte für 3 Sterne und ihr könnt im Kreis fahren. Müsst also nicht erst wenden. Die Zone ist fast ein Kreis und ziemlich leicht zu driften, da ihr euch um Kurven, richtige Winkel und Co. vergleichsweise wenig Gedanken machen müsst.</p><p>Wie ist ein Drift am leichtesten zu bewerkstelligen? Baut vor der Zone genügend Tempo auf, damit ihr genug Power für den Drift habt. Zieht dann die Handbremse und bringt euren Wagen in Querlage. Diese versucht ihr möglichst lange zu halten. Dabei gilt: Je höher euer Tempo und je extremer eure Querlage, desto schneller klettert der Punktezähler. Nun müsst ihr freilich keine drei Sterne in einem Durchgang holen. Entscheidend ist es, den Drift möglichst lange zu halten und nicht nach ein paar Metern die Kontrolle zu verlieren, weil ihr zum Beispiel zu schnell unterwegs wart. Korrigiert möglichst wenig. Den richtigen Winkel solltet ihr direkt beim Start finden und nicht durch Korrekturen. Lenkt ihr nachträglich zu viel für Korrekturen, ist das Risiko die Kontrolle zu verlieren hoch. Schlagt erst kurz vor der Kurve ein. Von der Straße dürft ihr nicht runter und auch Drehungen sind verboten.</p><script type="text/javascript">inAdFramework.displayAd("mobile2");</script> <p>Außerdem wichtig: Habt Geduld und gesteht euch ein paar Versuche zu, um den für euch passenden Winkel zu finden. Probiert, ob ihr lieber außen oder innen driftet und wie viel Tempo für euch passt. Zu wenig ist schlecht, da euch schnell die Puste ausgeht, zu viel kann genauso ungünstig sein.</p><p>Verliert ihr die Kontrolle oder kommt von der Straße, könnt ihr mit der Rückspulfunktion korrigieren, falls ihr schnell genug aktiviert. Sobald die Zone als gescheitert angezeigt wird, ist der Versuch gelaufen.</p><p>Wenn ihr lieber eine andere Zone nutzen möchtet, schaut euch die Zonen die euch zur Verfügung stehen auf der Karte an. Leicht sind meist Zonen, die nicht zu kurvenreich sind. Auch sind sehr spitze Kurven eher anspruchsvoll zu driften. Offroad ist ebenfalls nicht immer ganz einfach. Stehen euch die DLCs zur Verfügung, sind diese eine Überlegung wert. Meinem Empfinden nach sind vor allem die Zonen im LEGO-DLC einfach zu driften und die 3 Sterne vergleichsweise einfach.</p><p><a href="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/11/forza_horizon_4_horizon_donut_driftzone-e1545938744722.jpg"><img class="alignnone wp-image-26730 size-large" title="Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20618%20386'%3E%3C/svg%3E" alt="forza_horizon_4_horizon_donut_driftzone" width="618" height="386" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/11/forza_horizon_4_horizon_donut_driftzone-1728x1080.jpg" /><noscript><img class="alignnone wp-image-26730 size-large" title="Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2018/11/forza_horizon_4_horizon_donut_driftzone-1728x1080.jpg" alt="forza_horizon_4_horizon_donut_driftzone" width="618" height="386" /></noscript></a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F&text=Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2026%20%E2%80%93%20Ich%20will%20Moor" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F%20Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2026%20%E2%80%93%20Ich%20will%20Moor" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fforza_horizon_4_ich_will_moor.jpg&description=Forza%20Horizon%204%20%23Forzathon%20Guide%20KW%2026%20%E2%80%93%20Ich%20will%20Moor" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2020%2F06%2F25%2Fforza-horizon-4-forzathon-guide-kw-26-ich-will-moor%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div class="page-link">Seiten <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/2/" class="post-page-numbers">2</a></div></div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/forza-horizon-4/" rel="tag">Forza Horizon 4</a></p><div class="e3lan e3lan-post"> <script type="text/javascript">inAdFramework.displayAd("mobile3");</script> </div><section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/"> <img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_pagani" data-lazy-srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-310x165.jpg 310w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-616x330.jpg 616w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-933x500.jpg 933w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-768x412.jpg 768w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-1536x823.jpg 1536w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani.jpg 2000w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_pagani" srcset="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-310x165.jpg 310w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-616x330.jpg 616w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-933x500.jpg 933w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-768x412.jpg 768w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-1536x823.jpg 1536w, https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani.jpg 2000w" sizes="(max-width: 310px) 100vw, 310px" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/" rel="bookmark">Forza Horizon 4 Hotfix für neuen Erfolg</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23. Juni 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/"> <img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_das_herz_britanniens" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_das_herz_britanniens-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_das_herz_britanniens-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_das_herz_britanniens" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/" rel="bookmark">Forza Horizon 4 Series 23 Update Erfolge</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22. Juni 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/18/forza-horizon-4-festival-spielliste-kw-25-2020-aufgaben-belohnungen-und-voraussetzungen/"> <img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_ford_roadster_hula_girl" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/02/forza_horizon_4_ford_roadster_hula_girl-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/02/forza_horizon_4_ford_roadster_hula_girl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_ford_roadster_hula_girl" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://totallygamergirl.com/2020/06/18/forza-horizon-4-festival-spielliste-kw-25-2020-aufgaben-belohnungen-und-voraussetzungen/" rel="bookmark">Forza Horizon 4 Festival Spielliste KW 25 2020 – Aufgaben, Belohnungen und Voraussetzungen</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18. Juni 2020</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Siehe auch</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/18/forza-horizon-4-forzathon-guide-kw-25-makohai/"> <img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_makohai" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_makohai-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_makohai-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_makohai" /></noscript> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://totallygamergirl.com/2020/06/18/forza-horizon-4-forzathon-guide-kw-25-makohai/" rel="bookmark">Forza Horizon 4 #Forzathon Guide KW 25 – Makohai</a></h2><p>Wie zuletzt üblich ist auch dieser Weekly #Forzathon eine Wiederholung. Wir kehren zurück zu einem &hellip;</p></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/17/forza-horizon-4-ford-preorder-im-shop-verfuegbar-und-probleme-mit-dem-update/"> <img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_ford_focus_preorder" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ford_focus_preorder-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ford_focus_preorder-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="forza_horizon_4_ford_focus_preorder" /></noscript> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://totallygamergirl.com/2020/06/17/forza-horizon-4-ford-preorder-im-shop-verfuegbar-und-probleme-mit-dem-update/" rel="bookmark">Forza Horizon 4 Ford Preorder im Shop verfügbar und Probleme mit dem Update</a></h2><p>Bevor morgen die aktuelle Saison in Forza Horizon 4 endet, gibt es noch einmal ein &hellip;</p></div></section><div class="wpdiscuz_top_clearing"></div><div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1"><div class="wc_social_plugin_wrapper"></div><div class="wpd-form-wrap"><div class="wpd-form-head"><div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Kommentare Abonnieren</span> <i class="fas fa-caret-down"></i></div><div class="wpd-auth"><div class="wpd-login"></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div><div class="wpdiscuz-subscribe-agreement"> <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"> <label for="show_subscription_agreement">Ich erlaube die Verwendung meiner E-Mail-Adresse und die Zusendung von Benachrichtigungen über neue Kommentare und Antworten (Abonnement kann jederzeit beendet werden).</label></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="68a55597a1" /><input type="hidden" name="_wp_http_referer" value="/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/" /></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" width="46" height="46" alt="guest" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="46" height="46" alt="guest" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript></div><div id="wpd-editor-wraper-0_0" style="display: none;"><div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-0_0"></div><div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold" ></button> <button title="Italic" class="ql-italic" ></button> <button title="Underline" class="ql-underline" ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote" ></button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title=""> <label for="wc_name-0_0" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" /> <label for="wc_email-0_0" class="wpdlb">E-Mail*</label></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-0_0" class="wpdlb">Website</label></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox wpd_agreement_hide " required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5eec198274d8d-1_0_0" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_0_0">Meine Angaben merken</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wpd-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wpd-avatar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" width="46" height="46" alt="guest" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="46" height="46" alt="guest" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></noscript></div><div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;"><div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div><textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea><div id="wpd-editor-wpdiscuzuniqueid"></div><div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold" ></button> <button title="Italic" class="ql-italic" ></button> <button title="Underline" class="ql-underline" ></button> <button title="Ordered List" class="ql-list" value='ordered' ></button> <button title="Unordered List" class="ql-list" value='bullet' ></button> <button title="Blockquote" class="ql-blockquote" ></button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button><div class="wpd-editor-buttons-right"></div></div></div></div></div></div><div class="wpd-form-foot" style='display:none;'><div class="wpdiscuz-textarea-foot"><div class="wpdiscuz-button-actions"></div></div><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title=""> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" /> <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox wpd_agreement_hide " required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5eec198274d8d-1_wpdiscuzuniqueid" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" /> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_wpdiscuzuniqueid">Meine Angaben merken</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" /></div></div><div class="clearfix"></div></div></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div></div><div id="wpd-threads" class="wpd-thread-wrapper"><div class="wpd-thread-head"><div class="wpd-thread-info "> <span class='wpdtc'>0</span> Kommentare</div><div class="wpd-space"></div><div class="wpd-thread-filter"></div></div><div class="wpd-comment-info-bar"><div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class="wpd-filter-view-all">Alle Kommentare ansehen</div></div><div class="wpd-thread-list"><div class="wpdiscuz-comment-pagination" style='display:none;'><div class="wpd-load-more-submit-wrap"> <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button"> weitere Kommentare anzeigen </button></div> <input id="wpdiscuzHasMoreComments" type="hidden" value="0" /></div></div></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div><div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-7" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_atf");</script> </div><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript></div> <a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/#comment-29308"> totallygamergirl: https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></noscript></div> <a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/#comment-29307"> Werner WichtiG: Erfolge die ich gester/vorgestern vor dem patch gesehen oder sollte ich besser s... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></noscript></div> <a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/#comment-29306"> MazdaDriver: Ah, gut zu wissen. Danke für die Information. :)... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" /><noscript><img src="https://totallygamergirl.azureedge.net/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></noscript></div> <a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/#comment-29305"> totallygamergirl: Ist "normal". Ist ein Fehler, der sich mit dem Series 23 Update ins Spiel geschl... </a></li></ul></div></div><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div id="text-html-widget-11" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_btf");</script> </div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_ich_will_moor" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_ich_will_moor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_ich_will_moor" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/06/25/forza-horizon-4-forzathon-guide-kw-26-ich-will-moor/">Forza Horizon 4 #Forzathon Guide KW 26 – Ich will Moor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>25. Juni 2020</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_pagani" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_pagani-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_pagani" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/06/23/forza-horizon-4-hotfix-fuer-neuen-erfolg/">Forza Horizon 4 Hotfix für neuen Erfolg</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23. Juni 2020</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/22/ghost-of-tsushima-hat-goldstatus-erreicht/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="ghost_of_tsushima_screen" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/ghost_of_tsushima_screen-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/ghost_of_tsushima_screen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ghost_of_tsushima_screen" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/06/22/ghost-of-tsushima-hat-goldstatus-erreicht/">Ghost of Tsushima hat Goldstatus erreicht</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22. Juni 2020</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_das_herz_britanniens" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_das_herz_britanniens-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/forza_horizon_4_das_herz_britanniens-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_4_das_herz_britanniens" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/06/22/forza-horizon-4-series-23-update-erfolge/">Forza Horizon 4 Series 23 Update Erfolge</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22. Juni 2020</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/06/19/the-last-of-us-part-ii-ab-heute-erhaeltlich/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="the_last_of_us_part_ii_elie_key_art" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/the_last_of_us_part_ii_elie_key_art-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2020/06/the_last_of_us_part_ii_elie_key_art-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="the_last_of_us_part_ii_elie_key_art" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/06/19/the-last-of-us-part-ii-ab-heute-erhaeltlich/">The Last of Us Part II ab heute erhältlich</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19. Juni 2020</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div></div></div><div class="e3lan e3lan-bottom"> <script type="text/javascript">inAdFramework.displayAd("billboard_btf");</script> </div><footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"><noscript><img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></noscript></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2020/03/11/keine-e3-2020-sicherheit-geht-vor/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="E3" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/05/e3-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2016/05/e3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="E3" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2020/03/11/keine-e3-2020-sicherheit-geht-vor/">Keine E3 2020 – Sicherheit geht vor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. März 2020</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/12/24/totallygamergirl-wuenscht-euch-frohe-weihnachten-und-einen-guten-rutsch/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="frohe_weihnachten" data-lazy-src="https://totallygamergirl.azureedge.net/wp-content/uploads/2019/12/frohe_weihnachten-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.azureedge.net/wp-content/uploads/2019/12/frohe_weihnachten-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="frohe_weihnachten" /></noscript><span class="fa overlay-icon"></span></a></div><h3><a href="https://totallygamergirl.com/2019/12/24/totallygamergirl-wuenscht-euch-frohe-weihnachten-und-einen-guten-rutsch/">totallygamergirl wünscht euch frohe Weihnachten und einen guten Rutsch</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>24. Dezember 2019</span></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="text-html-widget-8" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7216078820866864" data-ad-slot="4058713753"data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="2" data-matched-content-columns-num="1"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2020 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Ein Penny für deine Gedanken, hinterlasse einen Kommentar<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='preload' id='shariffcss-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/shariff/css/shariff.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-1e09fbef92a19e207c3105c535e5f66c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","nonce":"80ca2282c7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/google-analytics-opt-out/js/frontend-c4780ef2061cd7fc0bc1bf44642c4720.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.twenty20-f32a260dd0854bb47bc133df3c33d9b9.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.event.move-25659f712bdf8bccfcf6b88b9d7ff2ed.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc-b19d4e1cbe83dfa12afc207ceede56f5.js'></script> <script type='text/javascript'>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 2000,
        mincount : 1,
        },
                },
        placeholder: 'Hinterlasse den ersten Kommentar!',
        theme: 'snow',
        debug: 'error'
        };</script> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.min.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.min.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","wc_spoiler_title":"Titel anzeigen","wc_cannot_rate_again":"Du kannst nicht noch einmal abstimmen","wc_not_allowed_to_rate":"Bewertung nicht erlaubt","wc_follow_user":"Benutzer folgen","wc_unfollow_user":"Dem Benutzer entfolgen","wc_follow_success":"Du hast begonnen, diesem Kommentarautor zu folgen","wc_follow_canceled":"Du hast aufgeh\u00f6rt, diesem Kommentarautor zu folgen.","wc_follow_email_confirm":"Bitte \u00fcberpr\u00fcfen deine E-Mail und best\u00e4tige die folgende Anfrage des Benutzers.","wc_follow_email_confirm_fail":"Es tut uns leid, wir konnten keine Best\u00e4tigungs-E-Mail senden.","wc_follow_login_to_follow":"Bitte loggen Sie sich ein, um Benutzern zu abonnieren.","wc_follow_impossible":"Es tut uns leid, aber du kannst diesen Benutzer nicht abonnieren.","wc_follow_not_added":"Abonnieren gescheitert. Bitte versuche es sp\u00e4ter noch einmal.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"60","liveUpdateGuests":"1","wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":"2000","commentTextMinLength":"1","storeCommenterData":"365","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":"1","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"60","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"left_corner","firstLoadWithAjax":"1","wc_copied_to_clipboard":"In die Zwischenablage kopiert!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"41943040","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 40MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"166ad7930f","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.3","wc_post_id":"36369","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/totallygamergirl.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/totallygamergirl.com\/wp-json\/wpdiscuz\/v1\/update"}; /* ]]> */</script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/jquery.colorbox.min.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-mu-frontend.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-3daf02daba147492876b9d17dd41475b.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-8371226fe74966dc10db87ca3a2b9df9.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/js/validation-fecbf5a98a4bc9daf61fcf86df48aacc.js'></script> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-includes/js/wp-embed.min.js'></script> <script data-minify="1" type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/js/search-049341facb62eb17f93afb75c04adc8f.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js'></script> <script type='text/javascript' src='https://totallygamergirl.azureedge.net/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js'></script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ezTOC = {"smooth_scroll":"1","scroll_offset":"60"}; /* ]]> */</script> <script type='text/javascript' src='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js'></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(166,29,38,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Seite verwendet Cookies für die Bereitstellung unserer Dienste. Wenn du auf "Akzeptieren" klickst oder diese Webseite nutzt, stimmst du unseren Nutzungsbedingungen und Cookie-Richtlinien zu. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Akzeptieren">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Mehr erfahren">Mehr erfahren</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Akzeptieren"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">inAdFramework.pagehooks.footer();</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://totallygamergirl.azureedge.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-0e414dd028a3a5ee3915b2200b06f1bd.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cookie-notice-front-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='twenty20-style-css' href='https://totallygamergirl.azureedge.net/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/css/twenty20-3fb82c09e674c112e3a4b54326aa2437.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-2e7ff5672d9ff0d277cee88f8cd4a6b8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-fa-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='quill-css-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wmu-colorbox-css-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/colorbox.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpdiscuz-mu-css-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-mu-frontend.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ez-icomoon-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ez-toc-css' href='https://totallygamergirl.azureedge.net/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='parent-style-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/style-2e19fabb4bb9e8f8e30ad652abfc254c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-style-css' href='https://totallygamergirl.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tie-ilightbox-skin-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin-1d7c045b4b90e12bb18ba419adeb9fcb.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;display=swap' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tablepress-default-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='shariffcss-css' href='https://totallygamergirlstatic1.azureedge.net/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593084851 -->