<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8" /><script type="text/javascript">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</script><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" />
<title>Jurassic World Evolution 2 Entwicklertagebuch #3 | totallygamergirl</title>
<meta property="og:title" content="Jurassic World Evolution 2 Entwicklertagebuch #3 - totallygamergirl"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch veröffentlicht. Das Video träg"/>
<meta property="og:url" content="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/"/>
<meta property="og:site_name" content="totallygamergirl"/>
<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2.jpg" />
<meta name='robots' content='max-image-preview:large' />


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jurassic World Evolution 2 Entwicklertagebuch #3 | totallygamergirl" />
<meta property="og:description" content="Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch veröffentlicht. Das Video trägt den Namen „Creating your own Jurassic World“. Zu Wort kommen Game Director Rich Newbold, Executive Producer Adam Woods, Senior Animator Amy Hook und Lead Designer Jim Stimpson. Sie zeigen euch, wie sich Parks in der Simulation individualisieren lassen, welche Entscheidungen einen signifikanten &hellip;" />
<meta property="og:url" content="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/" />
<meta property="og:site_name" content="totallygamergirl" />
<meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" />
<meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" />
<meta property="article:tag" content="Jurassic World Evolution 2" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-10-27T17:13:08+02:00" />
<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2.jpg" />
<meta property="og:image:secure_url" content="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch veröffentlicht. Das Video trägt den Namen „Creating your own Jurassic World“. Zu Wort kommen Game Director Rich Newbold, Executive Producer Adam Woods, Senior Animator Amy Hook und Lead Designer Jim Stimpson. Sie zeigen euch, wie sich Parks in der Simulation individualisieren lassen, welche Entscheidungen einen signifikanten &hellip;" />
<meta name="twitter:title" content="Jurassic World Evolution 2 Entwicklertagebuch #3 | totallygamergirl" />
<meta name="twitter:site" content="@totalgamergirl" />
<meta name="twitter:image" content="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2.jpg" />
<meta name="twitter:creator" content="@totalgamergirl" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totallygamergirl.com/#organization","name":"totallygamergirl","url":"https://totallygamergirl.com/","sameAs":["https://www.facebook.com/totallygamergirl","https://www.youtube.com/user/totallygamergirlcom","https://twitter.com/totalgamergirl"],"logo":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#logo","url":"https://totallygamergirl.com/wp-content/uploads/2017/01/tgg_login.png","width":2560,"height":502,"caption":"totallygamergirl"},"image":{"@id":"https://totallygamergirl.com/#logo"}},{"@type":"WebSite","@id":"https://totallygamergirl.com/#website","url":"https://totallygamergirl.com/","name":"totallygamergirl","publisher":{"@id":"https://totallygamergirl.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://totallygamergirl.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#primaryimage","url":"https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2.jpg","width":2000,"height":1125,"caption":"Jurassic World Evolution 2"},{"@type":"WebPage","@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#webpage","url":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/","inLanguage":"de-DE","name":"Jurassic World Evolution 2 Entwicklertagebuch #3 | totallygamergirl","isPartOf":{"@id":"https://totallygamergirl.com/#website"},"primaryImageOfPage":{"@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#primaryimage"},"datePublished":"2021-10-27T17:13:08+02:00","dateModified":"2021-10-27T17:13:08+02:00"},{"@type":"Article","@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#article","isPartOf":{"@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#webpage"},"author":{"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f"},"headline":"Jurassic World Evolution 2 Entwicklertagebuch #3","datePublished":"2021-10-27T17:13:08+02:00","dateModified":"2021-10-27T17:13:08+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#webpage"},"publisher":{"@id":"https://totallygamergirl.com/#organization"},"image":{"@id":"https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#primaryimage"},"keywords":"Jurassic World Evolution 2","articleSection":"News"},{"@type":["Person"],"@id":"https://totallygamergirl.com/#/schema/person/46b64a6f57cf17f4cf9b181340934f8f","name":"totallygamergirl","image":{"@type":"ImageObject","@id":"https://totallygamergirl.com/#authorlogo","url":"https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=96&d=mm&r=g","caption":"totallygamergirl"},"description":"Videospiele begleiten mich seit meiner Kindheit. Mit meinem Projekt totallygamgergirl teile ich meine Leidenschaft f\u00fcr Spiele mit anderen Menschen. Egal ob AAA-Kracher oder Indie-Geheimtipp. Totallygamergirl gibt die Vielfalt des Mediums wieder und ist nicht auf einzelne Plattformen oder Genres limitiert. Totallygamergirl das bin ich, Christine. Im Laufe der Jahre konnte ich reichlich Erfahrung mit Games aller Art sammeln. Seit \u00fcber einem Jahrzehnt teile ich meine Freude f\u00fcr Gaming mit anderen, indem ich \u00fcber dieses so sch\u00f6ne wie vielf\u00e4ltige Themengebiet schreibe. Neben Games habe ich eine gro\u00dfe Leidenschaft f\u00fcr Musik und B\u00fccher. Genie\u00dfen tue ich diese Dinge am liebsten bei einer guten Tasse Kaffee oder bei einem leckeren Tee. Wenn ich nicht gerade in einem Spiel die Welt rette oder meine Nase in einem Buch steckt, erkunde ich gern bei ausgedehnten Spazierg\u00e4ngen die Natur.","sameAs":["https://www.facebook.com/pages/Totallygamergirl/286441154816683","https://twitter.com/totalgamergirl","https://www.youtube.com/channel/UCVmMmgOoZJ6zziU_TRH4ekQ"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//totallygamergirl.com' />
<link rel='dns-prefetch' href='//imagesrv.adition.com' />
<link rel='dns-prefetch' href='//ad4.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//ad3.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//ad2.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//ad1.adfarm1.adition.com' />
<link rel='dns-prefetch' href='//ups.xplosion.de' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//cdn.emetriq.de' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//secure.quantserve.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.de' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//track.adform.net' />
<link rel='dns-prefetch' href='//c.t4ft.de' />
<link rel='dns-prefetch' href='//m.exactag.com' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//t4ft.de' />
<link rel='dns-prefetch' href='//cdn.xplosion.de' />
<link rel='dns-prefetch' href='//lh5.googleusercontent.com' />
<link rel='dns-prefetch' href='//cc.adingo.jp' />
<link rel='dns-prefetch' href='//a.twiago.com' />
<link rel='dns-prefetch' href='//ad.turn.com' />
<link rel='dns-prefetch' href='//ssum-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//sync.targeting.unrulymedia.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s1.adform.net' />
<link rel='dns-prefetch' href='//www-3.1822direkt-banking.de' />
<link rel='dns-prefetch' href='//www-3.1822direkt.de' />
<link rel='dns-prefetch' href='//09740d29fc1730dc30fd1a9dbf754cc9.safeframe.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google.de' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//powerad.ai' />
<link rel='dns-prefetch' href='//storage.googleapis.com' />

<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Jurassic World Evolution 2 Entwicklertagebuch #3 Kommentar-Feed" href="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://totallygamergirl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://totallygamergirl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 22px;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 14px;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;}div#ez-toc-container p.ez-toc-title {color: #292929;}div#ez-toc-container ul.ez-toc-list a {color: #a61d26;}div#ez-toc-container ul.ez-toc-list a:hover {color: #a34e54;}div#ez-toc-container ul.ez-toc-list a:visited {color: #a34e54;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://totallygamergirl.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://totallygamergirl.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://totallygamergirl.com/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://totallygamergirl.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"totallygamergirl.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js' id='gainwp-tracking-analytics-events-js' defer></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js' id='gainwp-pagescrolldepth-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://totallygamergirl.com/wp-json/" /><link rel="alternate" type="application/json" href="https://totallygamergirl.com/wp-json/wp/v2/posts/42046" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://totallygamergirl.com/?p=42046' />
<link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" />
<link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" />

<script async src="https://powerad.ai/script.js"></script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/nerdic/QMAX_totallygamergirl.com_async.js"></script>
<script src="https://static.wlct-one.de/p/bundles/c8e0ef68-b3e8-413d-8bba-b70f89fcdc77.js#wbss" async></script>

<style type="text/css" media="screen">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</style>

		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script type="rocketlazyloadscript" src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "f4d20277ca05d82527a68ef94ae3d6d819060af34abe98a11d246102e3f90744",
                    customDomain: "https://totallygamergirl.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="rocketlazyloadscript">
var gainwpDnt = false;
var gainwpProperty = 'UA-53221962-2';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script type="rocketlazyloadscript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-42046 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://totallygamergirl.com/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://totallygamergirl.com/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="totallygamergirl" href="https://totallygamergirl.com/">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201045%20100'%3E%3C/svg%3E" alt="totallygamergirl" width="1045" height="100" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" /><noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /></noscript><strong>totallygamergirl </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20195%2054'%3E%3C/svg%3E" width="195" height="54" alt="totallygamergirl" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png"><noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"></noscript>
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li>
<li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li>
<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li>
<li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li>
<li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li>
	<li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div id="div-gpt-ad-364310162361713456-1"></div>				</div>
	<div id="div-gpt-ad-364310162361713456-7"></div>
	<div id="div-gpt-ad-364310162361713456-17"></div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://totallygamergirl.com/"><span class="fa fa-home" aria-hidden="true"></span> Startseite</a><span class="delimiter">&raquo;</span><a href="https://totallygamergirl.com/rubrik/news/">News</a><span class="delimiter">&raquo;</span><span class="current">Jurassic World Evolution 2 Entwicklertagebuch #3</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Startseite","@id":"https:\/\/totallygamergirl.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/totallygamergirl.com\/rubrik\/news\/"}}]}</script>
		

		
		<article class="post-listing post-42046 post type-post status-publish format-standard has-post-thumbnail  category-news tag-jurassic-world-evolution-2" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20330'%3E%3C/svg%3E" class="attachment-slider size-slider wp-post-image" alt="Jurassic World Evolution 2" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-1050x525.jpg 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-660x330.jpg" /><noscript><img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Jurassic World Evolution 2" srcset="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></noscript>		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Jurassic World Evolution 2 Entwicklertagebuch #3</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27. Oktober 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/#respond">Schreib was dazu</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch veröffentlicht. Das Video trägt den Namen „Creating your own Jurassic World“. Zu Wort kommen Game Director Rich Newbold, Executive Producer Adam Woods, Senior Animator Amy Hook und Lead Designer Jim Stimpson. Sie zeigen euch, wie sich Parks in der Simulation individualisieren lassen, welche Entscheidungen einen signifikanten Unterschied ausmachen können und einige der neuen Features, die das Spiel bieten wird.</p>
<p>In Jurassic World Evolution 2 erkundet ihr sowohl bekannte als auch neue Orte. Dabei stellt euch das Spiel vor Herausforderungen wie Sandstürme und Hurrikans. Wie ihr euch gegen diese wappnen könnt, verrät euch das Entwicklertagebuch. Eingegangen wird auch auf die neuen Volieren und Lagunen, mit denen sich die Parks umgestalten lassen und wie ihr durch Veränderung eurer Dinosaurier auf DNA-Ebene eine neue Farbvariation freischalten könnt.</p><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-6"></div>
<p>Das Spiel Jurassic World Evolution 2 erscheint am 09. November 2021 für PC, PlayStation 4, PlayStation 5, Xbox One und Xbox Series X|S.</p>
<p><iframe loading="lazy" title="Jurassic World Evolution 2 | Developer Diary #3 – Creating your own Jurassic World" width="618" height="348" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/WHgmk2fVAoU?feature=oembed"></iframe><noscript><iframe title="Jurassic World Evolution 2 | Developer Diary #3 – Creating your own Jurassic World" width="618" height="348" src="https://www.youtube.com/embed/WHgmk2fVAoU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p>Quelle: Frontier Pressemitteilung vom 27. Oktkober 2021</p>
<p>Bildquelle: Frontier</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F&text=Jurassic%20World%20Evolution%202%20Entwicklertagebuch%20%233" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F%20Jurassic%20World%20Evolution%202%20Entwicklertagebuch%20%233" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2021%2F08%2Fjurassic-world-evolution-2.jpg&description=Jurassic%20World%20Evolution%202%20Entwicklertagebuch%20%233" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2021%2F10%2F27%2Fjurassic-world-evolution-2-entwicklertagebuch-3%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-18"></div></p>					
									</div><!-- .entry /-->


								
				<div class="clear"></div>
				<a href='https://ko-fi.com/L3L134UEJ' target='_blank'><img height='40' id="kofisupport" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" border='0' alt='Unterstütze meine Arbeit über ko-fi.com' data-lazy-src="https://totallygamergirl.com/wp-content/totallygamergirl_ko-fi_button.png" /><noscript><img height='40' id="kofisupport" src='https://totallygamergirl.com/wp-content/totallygamergirl_ko-fi_button.png' border='0' alt='Unterstütze meine Arbeit über ko-fi.com' /></noscript></a>
			</div><!-- .post-inner -->
			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-10-27T19:13:08+02:00","datePublished":"2021-10-27T19:13:08+02:00","dateModified":"2021-10-27T19:13:08+02:00","headline":"Jurassic World Evolution 2 Entwicklertagebuch #3","name":"Jurassic World Evolution 2 Entwicklertagebuch #3","keywords":"Jurassic World Evolution 2","url":"https:\/\/totallygamergirl.com\/2021\/10\/27\/jurassic-world-evolution-2-entwicklertagebuch-3\/","description":"Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch ver\u00f6ffentlicht. Das Video tr\u00e4gt den Namen \u201eCreating your own Jurassic World\u201c. Zu Wort kommen Game Director Rich Newbold, Executive","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"totallygamergirl","logo":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2017\/01\/totallygamergirl_title_full_retina.png"},"sameAs":["https:\/\/www.facebook.com\/totallygamergirl\/","https:\/\/twitter.com\/totalgamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/totallygamergirl.com\/2021\/10\/27\/jurassic-world-evolution-2-entwicklertagebuch-3\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"totallygamergirl","url":"https:\/\/totallygamergirl.com\/author\/totallygamergirl\/"},"articleSection":"News","articleBody":"Frontier hat das dritte Jurassic World Evolution 2 Entwicklertagebuch ver\u00f6ffentlicht. Das Video tr\u00e4gt den Namen \u201eCreating your own Jurassic World\u201c. Zu Wort kommen Game Director Rich Newbold, Executive Producer Adam Woods, Senior Animator Amy Hook und Lead Designer Jim Stimpson. Sie zeigen euch, wie sich Parks in der Simulation individualisieren lassen, welche Entscheidungen einen signifikanten Unterschied ausmachen k\u00f6nnen und einige der neuen Features, die das Spiel bieten wird.\r\n\r\nIn Jurassic World Evolution 2 erkundet ihr sowohl bekannte als auch neue Orte. Dabei stellt euch das Spiel vor Herausforderungen wie Sandst\u00fcrme und Hurrikans. Wie ihr euch gegen diese wappnen k\u00f6nnt, verr\u00e4t euch das Entwicklertagebuch. Eingegangen wird auch auf die neuen Volieren und Lagunen, mit denen sich die Parks umgestalten lassen und wie ihr durch Ver\u00e4nderung eurer Dinosaurier auf DNA-Ebene eine neue Farbvariation freischalten k\u00f6nnt.\r\n\r\nDas Spiel Jurassic World Evolution 2 erscheint am 09. November 2021 f\u00fcr PC, PlayStation 4, PlayStation 5, Xbox One und Xbox Series X|S.\r\n\r\nhttps:\/\/youtu.be\/WHgmk2fVAoU\r\n\r\nQuelle: Frontier Pressemitteilung vom 27. Oktkober 2021\r\n\r\nBildquelle: Frontier","image":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2021\/08\/jurassic-world-evolution-2.jpg","width":2000,"height":1125}}</script>		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/jurassic-world-evolution-2/" rel="tag">Jurassic World Evolution 2</a></p>
		<div class="e3lan e3lan-post">			<div style="max-width: 660px;" id="div-gpt-ad-364310162361713456-4"></div>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Beitrage</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/08/25/jurassic-world-evolution-2-erscheint-am-09-november-neuer-trailer/">
						<img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jurassic World Evolution 2" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jurassic World Evolution 2" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://totallygamergirl.com/2021/08/25/jurassic-world-evolution-2-erscheint-am-09-november-neuer-trailer/" rel="bookmark">Jurassic World Evolution 2 erscheint am 09. November, neuer Trailer</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. August 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Kommentare Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">Ich erlaube die Verwendung meiner E-Mail-Adresse und die Zusendung von Benachrichtigungen über neue Kommentare und Antworten (Abonnement kann jederzeit beendet werden).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="25d13c16e4" /><input type="hidden" name="_wp_http_referer" value="/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='guest' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0"><a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zustimmen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5eec198274d8d-1_0_0" name="custom_field_5eec198274d8d" type="checkbox" value="1"  class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_0_0">Meine Angaben speichern.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='guest' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid"><a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zustimmen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5eec198274d8d-1_wpdiscuzuniqueid" name="custom_field_5eec198274d8d" type="checkbox" value="1"  class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" />
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_wpdiscuzuniqueid">Meine Angaben speichern.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination" style='display:none;'>
                                                    <div class="wpd-load-more-submit-wrap">
                                <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                    weitere Kommentare anzeigen                                </button>
                            </div>
                            <input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
                                                </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-13" class="text-html-box" >
			<div style="text-align: center;" id="div-gpt-ad-364310162361713456-5"></div>			</div>
		<div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="https://totallygamergirl.com/2021/10/22/forza-horizon-4-festival-spielliste-kw-42-2021-aufgaben-belohnungen-und-voraussetzungen/#comment-31746">
		totallygamergirl: Da stimme ich zu. Für die alten Hase bot das Spiel zuletzt nicht mehr wirklich n... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="https://totallygamergirl.com/2021/10/22/forza-horizon-4-festival-spielliste-kw-42-2021-aufgaben-belohnungen-und-voraussetzungen/#comment-31745">
		kuroyi: :D Auch wenn ich in letzter Zeit nicht mehr so viel poste (seien wir ehrlich, zu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="https://totallygamergirl.com/2021/10/22/forza-horizon-4-festival-spielliste-kw-42-2021-aufgaben-belohnungen-und-voraussetzungen/#comment-31744">
		totallygamergirl: Danke. Es freut mich übrigens, auch von Urgesteinen auf der Seite hier - wie dir... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="https://totallygamergirl.com/2021/10/22/forza-horizon-4-festival-spielliste-kw-42-2021-aufgaben-belohnungen-und-voraussetzungen/#comment-31743">
		totallygamergirl: Danke für das Hinterlassen eines Kommentars und die lieben Worte. Ich freu mich... </a>
	</li>
		</ul>
	</div></div><!-- .widget /--><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/10/27/playstation-5-apple-music-ab-heute-verfuegbar/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="PlayStation 5 The Future Of Gaming Reveal 3" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2020/06/playstation-5-the-future-of-gaming-reveal-3-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2020/06/playstation-5-the-future-of-gaming-reveal-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PlayStation 5 The Future Of Gaming Reveal 3" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/10/27/playstation-5-apple-music-ab-heute-verfuegbar/">PlayStation 5: Apple Music ab heute verfügbar</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. Oktober 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/10/27/gran-turismo-7-entwicklertagebuch-collector-veroeffentlicht/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="gran_turismo_7_screenshot_06" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2020/06/gran_turismo_7_screenshot_06-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2020/06/gran_turismo_7_screenshot_06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="gran_turismo_7_screenshot_06" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/10/27/gran-turismo-7-entwicklertagebuch-collector-veroeffentlicht/">Gran Turismo 7 Entwicklertagebuch „Collector“ veröffentlicht</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. Oktober 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="Jurassic World Evolution 2" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/08/jurassic-world-evolution-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Jurassic World Evolution 2" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/10/27/jurassic-world-evolution-2-entwicklertagebuch-3/">Jurassic World Evolution 2 Entwicklertagebuch #3</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27. Oktober 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/10/26/nitro-concepts-x1000-vs-nitro-concepts-e250-wir-vergleichen-den-gaming-thron-mit-dem-erschwinglichem-preis-leistungs-knaller/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/10/nitro-concepts-x1000-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/10/nitro-concepts-x1000-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/10/26/nitro-concepts-x1000-vs-nitro-concepts-e250-wir-vergleichen-den-gaming-thron-mit-dem-erschwinglichem-preis-leistungs-knaller/">Nitro Concepts x1000 vs Nitro Concepts E250 &#8211; Wir vergleichen den Gaming-Thron mit dem erschwinglichem Preis-Leistungs-Knaller</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26. Oktober 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/10/25/age-of-empires-iv-review/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="age_of_empires_iv_review" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/10/age-of-empires-iv-review-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/10/age-of-empires-iv-review-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="age_of_empires_iv_review" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/10/25/age-of-empires-iv-review/">Age of Empires IV Review</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25. Oktober 2021</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<div style="text-align: center;" id="div-gpt-ad-364310162361713456-8"></div>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<div id="div-gpt-ad-364310162361713456-2"></div>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div>
						<div class="footer-widget-container">		<div class="author-avatar">
			<img width="100" height="100" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"><noscript><img width="100" height="100" alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></noscript>
		</div>
		<div class="author-description">
		Videospiele begleiten mich seit meiner Kindheit. Mit meinem Projekt totallygamgergirl teile ich meine Leidenschaft für Spiele mit anderen Menschen. Egal ob AAA-Kracher oder Indie-Geheimtipp. Totallygamergirl gibt die Vielfalt des Mediums wieder und ist nicht auf einzelne Plattformen oder Genres limitiert. Totallygamergirl das bin ich, Christine. Im Laufe der Jahre konnte ich reichlich Erfahrung mit Games aller Art sammeln. Seit über einem Jahrzehnt teile ich meine Freude für Gaming mit anderen, indem ich über dieses so schöne wie vielfältige Themengebiet schreibe.		</div><div class="clear"></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl_small" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/03/totallygamergirl-small-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/03/totallygamergirl-small-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl_small" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/">Ein kleines Mädchen mit großem Traum und der lange Weg in die Spielebranche</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2020/03/11/keine-e3-2020-sicherheit-geht-vor/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="E3" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2016/05/e3-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2016/05/e3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="E3" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2020/03/11/keine-e3-2020-sicherheit-geht-vor/">Keine E3 2020 – Sicherheit geht vor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. März 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-8" class="text-html-box" >
			<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7216078820866864"
     data-ad-slot="4058713753"data-matched-content-ui-type="image_sidebyside"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="1"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> |  <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Copyright © 2021 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div>
<div id="fb-root"></div>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script src="https://totallygamergirl.com/wp-content/wonderpush.min.js" async></script>
<script type="rocketlazyloadscript">window.WonderPush = window.WonderPush || [];</script><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirl.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 4000,
        replymaxcount : 0,
        commentmincount : 10,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Hinterlasse den ersten Kommentar!",
        wc_comment_join_text: "Schreibe dazu einen Kommentar",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/wp-login.php|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/totallygamergirl.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/validation.js' id='tie-validation-js' defer></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://totallygamergirl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><div id="div-gpt-ad-364310162361713456-10"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-781a7ad49e5337e1124","applicationID":"123137531","transactionName":"MhBSZQoZCxFSB0ZQVgtaZUMRVwwMVwFKF0kNBQ==","queueTime":0,"applicationTime":2,"atts":"HldRE0IDGB8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635365173 -->