<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" />
<meta property="og:title" content="Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt - totallygamergirl" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Pokémon Company hat eine neue Kreatur vorgestellt, die in Pokémon Karmesin und Purpur zu finden" />
<meta property="og:url" content="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/" />
<meta property="og:site_name" content="totallygamergirl" />
<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt | totallygamergirl</title><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/BebasNeue/BebasNeue-webfont.woff" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/fontawesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa/fonts/fontawesome/fontawesome-webfont.woff2?v=4.6.3" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa-child/fonts/Noto-Sans/noto-sans-v27-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://totallygamergirl.com/wp-content/themes/sahifa-child/fonts/Noto-Sans/noto-sans-v27-latin-700.woff2" crossorigin><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt" />
<meta property="og:url" content="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/" />
<meta property="og:site_name" content="totallygamergirl" />
<meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" />
<meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" />
<meta property="article:published_time" content="2022-11-06T15:55:07+00:00" />
<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1151" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="totallygamergirl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@totalgamergirl" />
<meta name="twitter:site" content="@totalgamergirl" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="totallygamergirl" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//totallygamergirl.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.by.wonderpush.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Feed" href="https://totallygamergirl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="totallygamergirl &raquo; Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt Kommentar-Feed" href="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/feed/" />
<style id='global-styles-inline-css' type='text/css'></style>
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'></style>
<style id='tablepress-default-inline-css' type='text/css'></style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://totallygamergirl.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa-child/js/custom_js.js' id='sahifa_child-js-js'></script>
<link rel="https://api.w.org/" href="https://totallygamergirl.com/wp-json/" /><link rel="alternate" type="application/json" href="https://totallygamergirl.com/wp-json/wp/v2/posts/47834" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirl.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://totallygamergirl.com/?p=47834' />
<link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F11%2F06%2Fpokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F11%2F06%2Fpokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" />
<link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53221962-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-53221962-2', { 'anonymize_ip': true });
  gtag('config', 'UA-53221962-2');
</script>
<script async src="https://powerad.ai/script.js"></script>
<script async type="text/javascript" src="//storage.googleapis.com/adtags/nerdic/QMAX_totallygamergirl.com_async.js"></script>
<script src="https://static.wlct-one.de/p/bundles/c8e0ef68-b3e8-413d-8bba-b70f89fcdc77.js#wbss" async></script>
<meta name="seobility" content="e1f4bb2a8f1462cc98658d53491d5c96">
<style type="text/css" media="screen"></style>
<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "f4d20277ca05d82527a68ef94ae3d6d819060af34abe98a11d246102e3f90744",
          userId: null,
          customDomain: "https://totallygamergirl.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-47834 single-format-standard">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://totallygamergirl.com/">
<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header full-logo">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="search-block">
<form method="get" id="searchform-header" action="https://totallygamergirl.com/">
<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="totallygamergirl" href="https://totallygamergirl.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201045%20100'%3E%3C/svg%3E" alt="totallygamergirl" width="1045" height="100" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" /><noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /></noscript><strong>totallygamergirl News, Guides, Reviews und mehr rund um Videospiele.</strong>
</a>
</h2> </div>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20195%2054'%3E%3C/svg%3E" width="195" height="54" alt="totallygamergirl" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png"><noscript><img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"></noscript>
</a>
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li>
<li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li>
<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li>
<li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li>
<li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li>
<li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</header>
<div class="e3lan e3lan-below_header"> <div id="div-gpt-ad-364310162361713456-1"></div> </div>
<div id="div-gpt-ad-364310162361713456-7"></div>
<div id="div-gpt-ad-364310162361713456-17"></div>
<div id="main-content" class="container">
<div class="content">
<nav id="crumbs"><a href="https://totallygamergirl.com/"><span class="fa fa-home" aria-hidden="true"></span> Startseite</a><span class="delimiter">&raquo;</span><a href="https://totallygamergirl.com/rubrik/news/">News</a><span class="delimiter">&raquo;</span><span class="current">Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Startseite","@id":"https:\/\/totallygamergirl.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/totallygamergirl.com\/rubrik\/news\/"}}]}</script>
<article class="post-listing post-47834 post type-post status-publish format-standard has-post-thumbnail  category-news tag-pokemon-karmesin tag-pokemon-purpur" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20330'%3E%3C/svg%3E" class="attachment-slider size-slider wp-post-image" alt="pokemon_karmesin_pokemon_purpur_keyart_august_2022" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-18x10.jpg 18w, https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-1050x525.jpg 1050w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-660x330.jpg" /><noscript><img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="pokemon_karmesin_pokemon_purpur_keyart_august_2022" srcset="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-18x10.jpg 18w, https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></noscript> </div>
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>6. November 2022</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/news/" rel="category tag">News</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/#respond">Schreib was dazu</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>The Pokémon Company hat eine neue Kreatur vorgestellt, die in Pokémon Karmesin und Purpur zu finden sein wird. Das neue Taschenmonster heißt Gierspenst und hat mehrere Formen. In der Truhenform hat es den Typ Geist, eine Größe von 0,3 Meter, ein Gewicht von 5 Kilogramm und die Fähigkeit Hasenfuß. Es gehört der Kategorie Schatztruhen-Pokémon an. Die zweite Form ist die Wanderform. Typ, Kategorie und andere Daten sind darüber nicht bekannt.</p>
<p><a href="https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-47835 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20896%20896'%3E%3C/svg%3E" alt="pokemon_gierspenst_truhenform" width="896" height="896" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform.jpg 896w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-330x330.jpg 330w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-500x500.jpg 500w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-768x768.jpg 768w" data-lazy-sizes="(max-width: 896px) 100vw, 896px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform.jpg" /><noscript><img class="alignnone wp-image-47835 size-full" src="https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform.jpg" alt="pokemon_gierspenst_truhenform" width="896" height="896" srcset="https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform.jpg 896w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-330x330.jpg 330w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-500x500.jpg 500w, https://totallygamergirl.com/wp-content/uploads/2022/11/pokemon-gierspenst-truhenform-768x768.jpg 768w" sizes="(max-width: 896px) 100vw, 896px" /></noscript></a></p><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-6"></div>
<p>Während wir auf die Veröffentlichung von Pokémon Karmesin und Purpur noch bis zum 18. November warten müssen, wird die Kreatur in Pokémon GO bereits gesichtet. Dort ist sie im Zusammenhang mit goldenen PokéStops aufgetaucht. Diese gibt es seit dem Community Day Classic am 05. November 2022. Dreht ihr zum ersten Mal einen solchen goldenen PokéStop, erhaltet ihr eine Mysteriöse Münze, über deren Nutzen bisher nichts bekannt ist. In der Umgebung des Spiels taucht Gierspenst in der Wanderform auf. Es ist klein und leicht zu übersehen. Tippt ihr es an, wird eine Münze auf dem Bildschirm abgebildet. Fangen lässt sich die Kreatur nicht.</p>
<p>Im neuen Pokémon Karmesin und Purpur Trailer sind beide Formen des neuen Pokémon vom Typ Geist zu sehen. Ein zweites Video verrät einige Details zum Hintergrund der Kreatur.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/OWpuJmBy8sc" data-id="OWpuJmBy8sc" data-query="feature=oembed"></div><noscript><iframe title="Gierspenst hat euch aufgelauert! | Pokémon Karmesin und Pokémon Purpur" width="618" height="348" src="https://www.youtube.com/embed/OWpuJmBy8sc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/HxXKzoJWWjI" data-id="HxXKzoJWWjI" data-query="feature=oembed"></div><noscript><iframe title="Woher stammen diese mysteriösen Münzen? 🤔 | Pokémon Karmesin und Pokémon Purpur" width="618" height="348" src="https://www.youtube.com/embed/HxXKzoJWWjI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<p>Quellen: <a href="https://scarletviolet.pokemon.com/de-de/chest-research/" target="_blank" rel="noopener nofollow">Pokémon. com</a>; abgerufen am 06. November 2022, 16:34 Uhr und eigene Recherche</p>
<p>Bildquelle: The Pokémon Company</p><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-18"></div>
</p>
</div>
<div class="clear"></div>
<a href='https://ko-fi.com/L3L134UEJ' target='_blank'><img width="221" height="40" id="kofisupport" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20221%2040'%3E%3C/svg%3E" border='0' alt='Unterstütze meine Arbeit über ko-fi.com' data-lazy-src="https://totallygamergirl.com/wp-content/totallygamergirl_ko-fi_button.png" /><noscript><img width="221" height="40" id="kofisupport" src='https://totallygamergirl.com/wp-content/totallygamergirl_ko-fi_button.png' border='0' alt='Unterstütze meine Arbeit über ko-fi.com' /></noscript></a>
<div class="clear"></div>
<div class="pushinfos">
<a href="#" id="pushactive" onclick="WonderPush.subscribeToNotifications(event); return false;" rel="nofollow" title="Push-Meldungen aktivieren"><i class="fas fa-bell"></i>&nbsp;&nbsp;Push-Meldungen aktivieren</a>
<a href="https://totallygamergirl.com/push-nachrichten/" title="Push-Meldungen Infos" target="_blank" rel="noopener"><i class="pushhelp fas fa-info-circle"></i></a>
</div>
</div>
<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-11-06T16:55:07+01:00","datePublished":"2022-11-06T16:55:07+01:00","dateModified":"2022-11-06T16:55:07+01:00","headline":"Pok\u00e9mon Karmesin und Purpur: Neues Pok\u00e9mon vom Typ Geist vorgestellt","name":"Pok\u00e9mon Karmesin und Purpur: Neues Pok\u00e9mon vom Typ Geist vorgestellt","keywords":"Pokemon Karmesin,Pokemon Purpur","url":"https:\/\/totallygamergirl.com\/2022\/11\/06\/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt\/","description":"The Pok\u00e9mon Company hat eine neue Kreatur vorgestellt, die in Pok\u00e9mon Karmesin und Purpur zu finden sein wird. Das neue Taschenmonster hei\u00dft Gierspenst und hat mehrere Formen. In der Truhenform hat es","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"totallygamergirl","logo":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2017\/01\/totallygamergirl_title_full_retina.png"},"sameAs":["https:\/\/www.facebook.com\/totallygamergirl\/","https:\/\/twitter.com\/totalgamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/totallygamergirl.com\/2022\/11\/06\/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"totallygamergirl","url":"https:\/\/totallygamergirl.com\/author\/totallygamergirl\/"},"articleSection":"News","articleBody":"The Pok\u00e9mon Company hat eine neue Kreatur vorgestellt, die in Pok\u00e9mon Karmesin und Purpur zu finden sein wird. Das neue Taschenmonster hei\u00dft Gierspenst und hat mehrere Formen. In der Truhenform hat es den Typ Geist, eine Gr\u00f6\u00dfe von 0,3 Meter, ein Gewicht von 5 Kilogramm und die F\u00e4higkeit Hasenfu\u00df. Es geh\u00f6rt der Kategorie Schatztruhen-Pok\u00e9mon an. Die zweite Form ist die Wanderform. Typ, Kategorie und andere Daten sind dar\u00fcber nicht bekannt.\r\n\r\n\r\n\r\nW\u00e4hrend wir auf die Ver\u00f6ffentlichung von Pok\u00e9mon Karmesin und Purpur noch bis zum 18. November warten m\u00fcssen, wird die Kreatur in Pok\u00e9mon GO bereits gesichtet. Dort ist sie im Zusammenhang mit goldenen Pok\u00e9Stops aufgetaucht. Diese gibt es seit dem Community Day Classic am 05. November 2022. Dreht ihr zum ersten Mal einen solchen goldenen Pok\u00e9Stop, erhaltet ihr eine Mysteri\u00f6se M\u00fcnze, \u00fcber deren Nutzen bisher nichts bekannt ist. In der Umgebung des Spiels taucht Gierspenst in der Wanderform auf. Es ist klein und leicht zu \u00fcbersehen. Tippt ihr es an, wird eine M\u00fcnze auf dem Bildschirm abgebildet. Fangen l\u00e4sst sich die Kreatur nicht.\r\n\r\nIm neuen Pok\u00e9mon Karmesin und Purpur Trailer sind beide Formen des neuen Pok\u00e9mon vom Typ Geist zu sehen. Ein zweites Video verr\u00e4t einige Details zum Hintergrund der Kreatur.\r\n\r\nhttps:\/\/youtu.be\/OWpuJmBy8sc\r\n\r\nhttps:\/\/youtu.be\/HxXKzoJWWjI\r\n\r\nQuellen: Pok\u00e9mon. com; abgerufen am 06. November 2022, 16:34 Uhr und eigene Recherche\r\n\r\nBildquelle: The Pok\u00e9mon Company","image":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2022\/08\/pokemon-karmesin-pokemon-purpur-keyart-august-2022.jpg","width":2000,"height":1151}}</script> </article>
<p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/pokemon-karmesin/" rel="tag">Pokemon Karmesin</a> <a href="https://totallygamergirl.com/tag/pokemon-purpur/" rel="tag">Pokemon Purpur</a></p>
<div class="post-navigation">
<div class="post-previous"><a href="https://totallygamergirl.com/2022/11/06/spiritfarer-alice-anfragen-nahrungsvorlieben-und-mehr/" rel="prev"><span>Zurück</span> Spiritfarer Alice – Anfragen, Nahrungsvorlieben und mehr</a></div>
<div class="post-next"><a href="https://totallygamergirl.com/2022/11/06/spiritfarer-summer-anfragen-nahrungsvorlieben-und-mehr/" rel="next"><span>Vor</span> Spiritfarer Summer – Anfragen, Nahrungsvorlieben und mehr</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Ähnliche Beitrage</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/10/25/pokemon-karmesin-und-purpur-neues-geist-typ-pokemon-enthuellt/">
<img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01.jpg" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-18x10.jpg 18w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01.jpg" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-outfit-01-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px" /></noscript> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://totallygamergirl.com/2022/10/25/pokemon-karmesin-und-purpur-neues-geist-typ-pokemon-enthuellt/" rel="bookmark">Pokémon Karmesin und Purpur: Neues Geist-Typ Pokémon enthüllt *UPDATE*</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25. Oktober 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/08/01/pokemon-presents-fuer-den-03-august-angekuendigt/">
<img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pokemon_karmesin_pokemon_purpur_starter" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-18x10.jpg 18w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pokemon_karmesin_pokemon_purpur_starter" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-starter-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px" /></noscript> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://totallygamergirl.com/2022/08/01/pokemon-presents-fuer-den-03-august-angekuendigt/" rel="bookmark">Pokémon Presents für den 03. August angekündigt</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/02/27/pokemon-karmesin-und-pokemon-purpur-erscheinen-ende-2022/">
<img width="310" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20310%20165'%3E%3C/svg%3E" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pokemon_karmesin_pokemon_purpur" data-lazy-srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-18x10.jpg 18w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-310x165.jpg" /><noscript><img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pokemon_karmesin_pokemon_purpur" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/02/pokemon-karmesin-pokemon-purpur-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px" /></noscript> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://totallygamergirl.com/2022/02/27/pokemon-karmesin-und-pokemon-purpur-erscheinen-ende-2022/" rel="bookmark">Pokémon Karmesin und Pokémon Purpur erscheinen Ende 2022</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. Februar 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Kommentare Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Alle neuen Kommentare</option>
<option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<div class="wpdiscuz-subscribe-agreement">
<input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
<label for="show_subscription_agreement">Ich erlaube die Verwendung meiner E-Mail-Adresse und die Zusendung von Benachrichtigungen über neue Kommentare und Antworten (Abonnement kann jederzeit beendet werden).</label>
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9a72cb0dca" /><input type="hidden" name="_wp_http_referer" value="/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='guest' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-0_0" class="wpdlb">Website</label>
</div>
<div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
<div class="wpd-field-group-title">
<div class="wpd-item">
<input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide " required>
<label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0"><a href="/datenschutz/" target="_blank">Datenschutz</a> zustimmen.</label>
</div>
</div>
<div class="wpd-field-desc">
<i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
</div>
</div>
<div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
<div class="wpd-field-group-title">
<div class="wpd-item">
<input id="custom_field_5eec198274d8d-1_0_0" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" />
<label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_0_0">Meine Angaben speichern.</label>
</div>
</div>
<div class="wpd-field-desc">
<i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
</div>
</div>
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div>
<div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='guest' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern='.{3,40}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
</div>
<div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
<div class="wpd-field-group-title">
<div class="wpd-item">
<input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide " required>
<label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid"><a href="/datenschutz/" target="_blank">Datenschutz</a> zustimmen.</label>
</div>
</div>
<div class="wpd-field-desc">
<i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
</div>
</div>
<div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
<div class="wpd-field-group-title">
<div class="wpd-item">
<input id="custom_field_5eec198274d8d-1_wpdiscuzuniqueid" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox" />
<label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_wpdiscuzuniqueid">Meine Angaben speichern.</label>
</div>
</div>
<div class="wpd-field-desc">
<i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
</div>
</div>
<div class="wc-field-submit">

<label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Kommentare </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
weitere Kommentare anzeigen </button>
</div>
<span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span>
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-html-widget-13" class="text-html-box">
<div style="text-align: center;" id="div-gpt-ad-364310162361713456-5"></div> </div>
<div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail" style="width:56px">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<a href="https://totallygamergirl.com/2022/11/03/forza-horizon-5-festival-spielliste-kw-44-2022-aufgaben-belohnungen-und-voraussetzungen/#comment-38423">
totallygamergirl: Aaaah. Tatsächlich eines der schnelleren Projekte. Wenn es interessiert: In dies... </a>
</li>
<li>
<div class="post-thumbnail" style="width:56px">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<a href="https://totallygamergirl.com/2022/11/03/forza-horizon-5-festival-spielliste-kw-44-2022-aufgaben-belohnungen-und-voraussetzungen/#comment-38422">
Manta762: Sorry, meinte den Guide 👍👏 hat bestimmt viel Zeit gekostet.... </a>
</li>
<li>
<div class="post-thumbnail" style="width:56px">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><noscript><img alt='' src='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png' srcset='https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<a href="https://totallygamergirl.com/2022/11/04/mario-strikers-battle-league-football-gewinnspiel/#comment-38421">
Silke: Hallöchen, ich würde immer PEACH nehmen, mit der gewinne ich immer bei Mario spi... </a>
</li>
<li>
<div class="post-thumbnail" style="width:56px">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript> </div>
<a href="https://totallygamergirl.com/2022/11/03/forza-horizon-5-forzathon-guide-kw-44-willkommen-in-uk/#comment-38419">
totallygamergirl: Danke dir. Werd´s gleich korrigieren, wenn ich Summer in Spiritfarer in die ewig... </a>
</li>
</ul>
</div></div><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons social-colored">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div></div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/11/06/spiritfarer-summer-anfragen-nahrungsvorlieben-und-mehr/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="spiritfarer_summer" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/11/spiritfarer-summer-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/11/spiritfarer-summer-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="spiritfarer_summer" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/11/06/spiritfarer-summer-anfragen-nahrungsvorlieben-und-mehr/">Spiritfarer Summer – Anfragen, Nahrungsvorlieben und mehr</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6. November 2022</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="pokemon_karmesin_pokemon_purpur_keyart_august_2022" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/08/pokemon-karmesin-pokemon-purpur-keyart-august-2022-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pokemon_karmesin_pokemon_purpur_keyart_august_2022" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/11/06/pokemon-karmesin-und-purpur-neues-pokemon-vom-typ-geist-vorgestellt/">Pokémon Karmesin und Purpur: Neues Pokémon vom Typ Geist vorgestellt</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6. November 2022</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/11/06/spiritfarer-alice-anfragen-nahrungsvorlieben-und-mehr/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="spiritfarer_alice" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/11/spiritfarer-alice-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/11/spiritfarer-alice-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="spiritfarer_alice" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/11/06/spiritfarer-alice-anfragen-nahrungsvorlieben-und-mehr/">Spiritfarer Alice – Anfragen, Nahrungsvorlieben und mehr</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6. November 2022</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/11/04/mario-strikers-battle-league-football-gewinnspiel/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="mario_strikers_battle_league_mario_bowser" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/11/mario-strikers-battle-league-mario-bowser-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/11/mario-strikers-battle-league-mario-bowser-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="mario_strikers_battle_league_mario_bowser" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/11/04/mario-strikers-battle-league-football-gewinnspiel/">Mario Strikers: Battle League Football Gewinnspiel</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4. November 2022</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/11/04/mario-strikers-battle-league-football-einsteigertipps/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="mario_strikers_battle_league_football_bowser" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/11/mario-strikers-battle-league-football-bowser-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/11/mario-strikers-battle-league-football-bowser-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="mario_strikers_battle_league_football_bowser" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/11/04/mario-strikers-battle-league-football-einsteigertipps/">Mario Strikers: Battle League Football Einsteigertipps</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4. November 2022</span> </li>
</ul>
<div class="clear"></div>
</div></div> <div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
<div style="text-align: center;" id="div-gpt-ad-364310162361713456-8"></div> </div>
</div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> <div id="div-gpt-ad-364310162361713456-2"></div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-2c">
<div id="footer-first" class="footer-widgets-box">
<div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div>
<div class="footer-widget-container"> <div class="author-avatar">
<img width="100" height="100" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar_tgg.jpg"><noscript><img width="100" height="100" alt="" src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar_tgg.jpg"></noscript>
</div>
<div class="author-description">
Videospiele begleiten mich seit meiner Kindheit. Mit meinem Projekt totallygamgergirl teile ich meine Leidenschaft für Spiele mit anderen Menschen. Egal ob AAA-Kracher oder Indie-Geheimtipp. Totallygamergirl gibt die Vielfalt des Mediums wieder und ist nicht auf einzelne Plattformen oder Genres limitiert. Totallygamergirl das bin ich, Christine. Im Laufe der Jahre konnte ich reichlich Erfahrung mit Games aller Art sammeln. Seit über einem Jahrzehnt teile ich meine Freude für Gaming mit anderen, indem ich über dieses so schöne wie vielfältige Themengebiet schreibe. </div><div class="clear"></div>
</div></div> <div id="text-html-widget-8" class="text-html-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7216078820866864" data-ad-slot="4058713753" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="2" data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div id="footer-second" class="footer-widgets-box">
<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2022/03/07/elden-ring-und-die-easy-mode-diskussion-braucht-das-spiel-diesen-modus/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="elden_ring_ihr_seid_gestorben" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2022/03/elden-ring-ihr-seid-gestorben-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/03/elden-ring-ihr-seid-gestorben-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="elden_ring_ihr_seid_gestorben" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2022/03/07/elden-ring-und-die-easy-mode-diskussion-braucht-das-spiel-diesen-modus/">Elden Ring und die Easy Mode Diskussion – Braucht das Spiel diesen Modus?</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2022</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2075'%3E%3C/svg%3E" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl_small" data-lazy-src="https://totallygamergirl.com/wp-content/uploads/2021/03/totallygamergirl-small-110x75.jpg" /><noscript><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/03/totallygamergirl-small-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl_small" loading="lazy" /></noscript><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/">Ein kleines Mädchen mit großem Traum und der lange Weg in die Spielebranche</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2021</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
<a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a> </div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
Copyright © 2022 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten. </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div>
<div id="fb-root"></div>
<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","nonce":"5d83c72279","preview":"false","postId":"47834","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 4000,
        replymaxcount : 4000,
        commentmincount : 10,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlasse den ersten Kommentar!",
        wc_comment_join_text: "Schreibe dazu einen Kommentar",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://totallygamergirl.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><div id="div-gpt-ad-364310162361713456-10"></div>
</body>
</html>
