<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
if(typeof isOrig==='undefined'){isOrig=false;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){if((impId!=="0"||isOrig===true)&&adUnit!==""){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}}
function AddPixelById(impFullId,pixelData,isOrig,revenue){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];var pix={type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig};if(typeof revenue!=='undefined'){pix.revenue=revenue;}
pixels.push(pix);}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}});}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false;}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-3&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-3&cb=4', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-3&cb=6', false, [], true, false, true, false);</script>
<script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php"/>
<meta property="og:title" content="My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen - totallygamergirl"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pathea Games hat vor einer Weile My Time at Sandrock als Early Access-Spiel veröffentlicht. Nun habe"/>
<meta property="og:url" content="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
<meta property="og:site_name" content="totallygamergirl"/>
<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen.jpg"/>
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen | totallygamergirl</title>
	<link rel="canonical" href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
	<meta property="og:locale" content="de_DE"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen"/>
	<meta property="og:url" content="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
	<meta property="og:site_name" content="totallygamergirl"/>
	<meta property="article:publisher" content="https://www.facebook.com/totallygamergirl"/>
	<meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683"/>
	<meta property="article:published_time" content="2022-07-26T18:35:57+00:00"/>
	<meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen.jpg"/>
	<meta property="og:image:width" content="2000"/>
	<meta property="og:image:height" content="1125"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@totalgamergirl"/>
	<meta name="twitter:site" content="@totalgamergirl"/>
	<meta name="twitter:label1" content="Verfasst von"/>
	<meta name="twitter:data1" content="totallygamergirl"/>
	<meta name="twitter:label2" content="Geschätzte Lesezeit"/>
	<meta name="twitter:data2" content="1 Minute"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//totallygamergirl.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//hcaptcha.com"/>
<link rel="alternate" type="application/rss+xml" title="totallygamergirl » Feed" href="https://totallygamergirl.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="totallygamergirl » Kommentar-Feed" href="https://totallygamergirl.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="totallygamergirl » My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen Kommentar-Feed" href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/totallygamergirl.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" id="responsive-lightbox-swipebox-css" href="https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/themes/default/style.css" type="text/css" media="all"/>
<style id="wpdiscuz-frontend-css-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wpdiscuz-fa-css" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css" type="text/css" media="all"/>
<link rel="stylesheet" id="quill-css-css" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wmu-colorbox-css-css" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/colorbox.css" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdiscuz-mu-css-css" href="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-mu-frontend.css" type="text/css" media="all"/>
<link rel="stylesheet" id="trp-language-switcher-style-css" href="https://totallygamergirl.com/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css" type="text/css" media="all"/>
<link rel="stylesheet" id="parent-style-css" href="https://totallygamergirl.com/wp-content/themes/sahifa/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="child-style-css" href="https://totallygamergirl.com/wp-content/themes/sahifa-child/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-style-css" href="https://totallygamergirl.com/wp-content/themes/sahifa-child/style.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tie-ilightbox-skin-css" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css" type="text/css" media="all"/>
<link rel="stylesheet" id="tablepress-default-css" href="https://totallygamergirl.com/wp-content/plugins/tablepress/css/default.min.css" type="text/css" media="all"/>
<script type="text/javascript" src="https://totallygamergirl.com/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" id="gainwp-tracking-analytics-events-js-extra">
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"totallygamergirl.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js" id="gainwp-tracking-analytics-events-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js" id="gainwp-pagescrolldepth-tracking-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js" id="responsive-lightbox-infinite-scroll-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/themes/sahifa-child/js/custom_js.js" id="sahifa_child-js-js"></script>
<link rel="https://api.w.org/" href="https://totallygamergirl.com/wp-json/"/><link rel="alternate" type="application/json" href="https://totallygamergirl.com/wp-json/wp/v2/posts/46175"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totallygamergirl.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totallygamergirl.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.4"/>
<link rel="shortlink" href="https://totallygamergirl.com/?p=46175"/>
<link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F&amp;format=xml"/>
		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
		</style>
		<link rel="alternate" hreflang="de-DE" href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
<link rel="alternate" hreflang="en-US" href="https://totallygamergirl.com/en/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
<link rel="alternate" hreflang="de" href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
<link rel="alternate" hreflang="en" href="https://totallygamergirl.com/en/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>
<link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png"/>
<link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png"/>

<script async="" src="https://powerad.ai/script.js"></script>
<script async="" type="text/javascript" src="//storage.googleapis.com/adtags/nerdic/QMAX_totallygamergirl.com_async.js"></script>
<script src="https://static.wlct-one.de/p/bundles/c8e0ef68-b3e8-413d-8bba-b70f89fcdc77.js#wbss" async=""></script>
<meta name="seobility" content="e1f4bb2a8f1462cc98658d53491d5c96"/>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async=""></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "f4d20277ca05d82527a68ef94ae3d6d819060af34abe98a11d246102e3f90744",
                    customDomain: "https://totallygamergirl.com/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="text/javascript">var ezouid = "1";</script><base href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 333178;
var ezdomain = 'totallygamergirl.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":333178,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"2b280a22-053f-4e75-401a-fa19b5a8b35b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":188183,"response_time_orig":1020,"serverid":"3.208.30.86:6668","state":"VA","t_epoch":1658862810,"template_id":120,"time_on_site_visit":0,"url":"https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/","user_id":0,"word_count":722,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_333178=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["2b280a22-053f-4e75-401a-fa19b5a8b35b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body id="top" class="post-template-default single single-post postid-46175 single-format-standard translatepress-de_DE">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://totallygamergirl.com/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == &#39;Suchen&#39;) {this.value = &#39;&#39;;}" onblur="if (this.value == &#39;&#39;) {this.value = &#39;Suchen&#39;;}"/>
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://totallygamergirl.com/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == &#39;Suchen&#39;) {this.value = &#39;&#39;;}" onblur="if (this.value == &#39;&#39;) {this.value = &#39;Suchen&#39;;}"/>
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="totallygamergirl" href="https://totallygamergirl.com/">
					<img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100"/><strong>totallygamergirl News, Guides, Reviews und mehr rund um Videospiele.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/">
						<img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"/>
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li>
<li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li>
<li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li>
<li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li>
<li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit …" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit …</a></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li>
</ul>
</li>
<li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li>
	<li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div id="div-gpt-ad-364310162361713456-1"></div>				</div>
<!-- Ezoic - sidebar_floating_1  - sidebar_floating_1 -->
<div id="ezoic-pub-ad-placeholder-168"> </div>
<!-- End Ezoic - sidebar_floating_1  - sidebar_floating_1 -->
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://totallygamergirl.com/"><span class="fa fa-home" aria-hidden="true"></span> Startseite</a><span class="delimiter">»</span><a href="https://totallygamergirl.com/rubrik/news/">News</a><span class="delimiter">»</span><span class="current">My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Startseite","@id":"https:\/\/totallygamergirl.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/totallygamergirl.com\/rubrik\/news\/"}}]}</script>
		

		
		<article class="post-listing post-46175 post type-post status-publish format-standard has-post-thumbnail  category-news tag-my-time-at-sandrock" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-18x10.jpg 18w, https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px"/>		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>26. Juli 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/#respond">Schreib was dazu</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Pathea Games hat vor einer Weile My Time at Sandrock als Early Access-Spiel veröffentlicht. Nun haben die Entwickler Fortschritte bei der Optimierung vermeldet. Der erste Schritt ist demnach getan und das Unternehmen hofft, mit dem kommenden großen Update auch das optimierte Build zur Verfügung stellen zu können.</p>
<p>Für August oder September ist ein umfangreiches Update für My Time at Sandrock in Aussicht gestellt, welches unter anderem neuen Content bringen wird. Die technischen Optimierungen versprechen schnellere Ladezeiten und flüssigeres Gameplay.</p><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-6"></div>
<p>Die Framerate soll sich um etwa 20 Prozent erhöhen, wenn das Spiel auf einem PC mit mindestens 16 Gigabyte Arbeitsspeicher läuft.</p>
<p><iframe loading="lazy" title="FPS Optimized! You&#39;ll run Sandrock Faster!" width="618" height="348" src="https://www.youtube.com/embed/VuiSq1OIpz8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>Die Ladezeiten beim Betreten oder Verlassen eines Raumes sollen sich spürbar verbessern. Demonstriert wird dies in zwei Videos auf verschiedenen Systemen:</p>
<p><iframe loading="lazy" title="Loading performance optimized on a high  configuration" width="618" height="348" src="https://www.youtube.com/embed/pNcRLnjPksM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p><iframe loading="lazy" title="Loading performance optimized on a low configuration" width="618" height="348" src="https://www.youtube.com/embed/7ZXNq11GvEc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p>Quelle: <a href="https://store.steampowered.com/news/app/1084600/view/3389539321931207634" target="_blank" rel="noopener nofollow">Pathea Games Beitrag auf Steam</a>; abgerufen am 26. Juli 2022, 20:24 Uhr</p><div style="text-align:center; margin-bottom: 20px;" id="div-gpt-ad-364310162361713456-18"></div>
<p>Bildquelle: eigener Screenshot aus dem Spiel My Time at Sandrock</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F&amp;text=My%20Time%20at%20Sandrock%3A%20Erster%20Schritt%20bei%20Optimierungen%20abgeschlossen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F%20My%20Time%20at%20Sandrock%3A%20Erster%20Schritt%20bei%20Optimierungen%20abgeschlossen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F&amp;media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2022%2F06%2Fmy-time-at-sandrock-gols-verdienen.jpg&amp;description=My%20Time%20at%20Sandrock%3A%20Erster%20Schritt%20bei%20Optimierungen%20abgeschlossen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"></path></svg></span><span class="shariff-text">merken</span> </a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2022%2F07%2F26%2Fmy-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div>					
									</div><!-- .entry /-->


								
				<div class="clear"></div>
				<a href="https://ko-fi.com/L3L134UEJ" target="_blank"><img height="40" id="kofisupport" src="https://totallygamergirl.com/wp-content/totallygamergirl_ko-fi_button.png" border="0" alt="Unterstütze meine Arbeit über ko-fi.com"/></a>
<div class="clear"></div>
<div class="pushinfos">
<a href="#" id="pushactive" onclick="WonderPush.subscribeToNotifications(event); return false;" rel="nofollow" title="Push-Meldungen aktivieren"><i class="fas fa-bell"></i>  Push-Meldungen aktivieren</a>
<a href="https://totallygamergirl.com/push-nachrichten/" title="Push-Meldungen Infos" target="_blank" rel="noopener"><i class="pushhelp fas fa-info-circle"></i></a>
</div>
			</div><!-- .post-inner -->
			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-07-26T20:35:57+02:00","datePublished":"2022-07-26T20:35:57+02:00","dateModified":"2022-07-26T20:35:57+02:00","headline":"My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen","name":"My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen","keywords":"My Time at Sandrock","url":"https:\/\/totallygamergirl.com\/2022\/07\/26\/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen\/","description":"Pathea Games hat vor einer Weile My Time at Sandrock als Early Access-Spiel ver\u00f6ffentlicht. Nun haben die Entwickler Fortschritte bei der Optimierung vermeldet. Der erste Schritt ist demnach getan und","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"totallygamergirl","logo":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2017\/01\/totallygamergirl_title_full_retina.png"},"sameAs":["https:\/\/www.facebook.com\/totallygamergirl\/","https:\/\/twitter.com\/totalgamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/totallygamergirl.com\/2022\/07\/26\/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"totallygamergirl","url":"https:\/\/totallygamergirl.com\/author\/totallygamergirl\/"},"articleSection":"News","articleBody":"Pathea Games hat vor einer Weile My Time at Sandrock als Early Access-Spiel ver\u00f6ffentlicht. Nun haben die Entwickler Fortschritte bei der Optimierung vermeldet. Der erste Schritt ist demnach getan und das Unternehmen hofft, mit dem kommenden gro\u00dfen Update auch das optimierte Build zur Verf\u00fcgung stellen zu k\u00f6nnen.\r\n\r\nF\u00fcr August oder September ist ein umfangreiches Update f\u00fcr My Time at Sandrock in Aussicht gestellt, welches unter anderem neuen Content bringen wird. Die technischen Optimierungen versprechen schnellere Ladezeiten und fl\u00fcssigeres Gameplay.\r\n\r\nDie Framerate soll sich um etwa 20 Prozent erh\u00f6hen, wenn das Spiel auf einem PC mit mindestens 16 Gigabyte Arbeitsspeicher l\u00e4uft.\r\n\r\nhttps:\/\/youtu.be\/VuiSq1OIpz8\r\n\r\nDie Ladezeiten beim Betreten oder Verlassen eines Raumes sollen sich sp\u00fcrbar verbessern. Demonstriert wird dies in zwei Videos auf verschiedenen Systemen:\r\n\r\nhttps:\/\/youtu.be\/pNcRLnjPksM\r\n\r\nhttps:\/\/youtu.be\/7ZXNq11GvEc\r\n\r\nQuelle: Pathea Games Beitrag auf Steam; abgerufen am 26. Juli 2022, 20:24 Uhr\r\n\r\nBildquelle: eigener Screenshot aus dem Spiel My Time at Sandrock","image":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2022\/06\/my-time-at-sandrock-gols-verdienen.jpg","width":2000,"height":1125}}</script>		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/my-time-at-sandrock/" rel="tag">My Time at Sandrock</a></p>
		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://totallygamergirl.com/2022/07/26/forza-horizon-5-hotfix-behebt-einige-fehler/" rel="prev"><span>Zurück</span> Forza Horizon 5 Hotfix behebt einige Fehler</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Beitrage</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/23/my-time-at-sandrock-owen/">
						<img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-owen-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="my_time_at_sandrock_owen" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-owen-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-owen-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://totallygamergirl.com/2022/07/23/my-time-at-sandrock-owen/" rel="bookmark">My Time at Sandrock Owen</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23. Juli 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/19/my-time-at-sandrock-qi/">
						<img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-qi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="my_time_at_sandrock_qi" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-qi-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-qi-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://totallygamergirl.com/2022/07/19/my-time-at-sandrock-qi/" rel="bookmark">My Time at Sandrock Qi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19. Juli 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/06/15/my-time-at-sandrock-gols-verdienen-leicht-gemacht/">
						<img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px"/>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://totallygamergirl.com/2022/06/15/my-time-at-sandrock-gols-verdienen-leicht-gemacht/" rel="bookmark">My Time at Sandrock: Gols verdienen leicht gemacht</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15. Juni 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Siehe auch</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://totallygamergirl.com/2022/06/14/my-time-at-sandrock-director-spricht-in-interview-ueber-story-und-npcs/">
					<img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="my_time_at_sandrock" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-1-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-1-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://totallygamergirl.com/2022/06/14/my-time-at-sandrock-director-spricht-in-interview-ueber-story-und-npcs/" rel="bookmark">My Time at Sandrock: Director spricht in Interview über Story und NPCs</a></h2>
			<p>Am 26. Mai 2022 startete My Time at Sandrock in den Early Access. In einem …</p>
		</div>
				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://totallygamergirl.com/2022/06/13/my-time-at-sandrock-preview/">
					<img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-screenshot-02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="my_time_at_sandrock_screenshot_02" loading="lazy" srcset="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-screenshot-02-310x165.jpg 310w, https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-screenshot-02-18x10.jpg 18w" sizes="(max-width: 310px) 100vw, 310px"/>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://totallygamergirl.com/2022/06/13/my-time-at-sandrock-preview/" rel="bookmark">My Time at Sandrock Preview</a></h2>
			<p>Vom DLC-Plan zum Nachfolger In den letzten Jahren gab es einen regelrechten Boom um Spiele, …</p>
		</div>
			</section>
			
			
	
		
		    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Kommentare Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                                <option value="all_comment">Nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button"/>
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1"/>
                                        <label for="show_subscription_agreement">Ich erlaube die Verwendung meiner E-Mail-Adresse und die Zusendung von Benachrichtigungen über neue Kommentare und Antworten (Abonnement kann jederzeit beendet werden).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2526e36f7f"/><input type="hidden" name="_wp_http_referer" value="/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/"/>                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" srcset="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x" class="avatar avatar-56 photo" height="56" width="56"/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required="" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""/>
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"/>
                <label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"/>
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide " required=""/>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0"><a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zustimmen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5eec198274d8d-1_0_0" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox"/>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_0_0">Meine Angaben speichern.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"/>
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt="guest" src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" srcset="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x" class="avatar avatar-56 photo" height="56" width="56"/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required="" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""/>
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"/>
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"/>
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide " required=""/>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid"><a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zustimmen.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span>
                </div>
                    </div>
                <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-cookies-consent wpd-field-single custom_field_5eec198274d8d-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5eec198274d8d-1_wpdiscuzuniqueid" name="custom_field_5eec198274d8d" type="checkbox" value="1" class="custom_field_5eec198274d8d wpd-field wpd-cookies-checkbox"/>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5eec198274d8d-1_wpdiscuzuniqueid">Meine Angaben speichern.</label>
                </div>
            </div>
                            <div class="wpd-field-desc">
                    <i class="far fa-question-circle"></i><span>Speichere meinen Namen, meine E-Mail-Adresse und meine Website in diesem Browser-Cookie für das nächste Mal, wenn ich einen Kommentar abgebe.</span>
                </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Benachrichtige mich bei neuen Antworten">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar abschicken"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"/>
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class="wpdtc" title="0">0</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                            </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare ansehen</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination" style="display:none;">
                                                    <div class="wpd-load-more-submit-wrap">
                                <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                    weitere Kommentare anzeigen                                </button>
                            </div>
                            <input id="wpdiscuzHasMoreComments" type="hidden" value="0"/>
                                                </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-13" class="text-html-box">
			<div style="text-align: center;" id="div-gpt-ad-364310162361713456-5"></div>			</div>
		<div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:56px">
			<img alt="" src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&amp;d=mm&amp;r=g 2x" class="avatar avatar-56 photo" height="56" width="56" loading="lazy"/>		</div>
		<a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-hot-wheels-fehler-und-troubleshooting/#comment-37079">
		totallygamergirl: Ich kenne keinen, was aber nicht bedeutet es gibt nicht ggf. einen. Ich treibe m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:56px">
			<img alt="" src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" srcset="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x" class="avatar avatar-56 photo" height="56" width="56"/>		</div>
		<a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-hot-wheels-fehler-und-troubleshooting/#comment-37078">
		Benoit: Du sagst also, es gibt zur Zeit keinen Walkaround? Das ist hart für Komplettiste... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:56px">
			<img alt="" src="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=56&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/21f157224e6627165eb26e48f5631199?s=112&amp;d=mm&amp;r=g 2x" class="avatar avatar-56 photo" height="56" width="56" loading="lazy"/>		</div>
		<a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-hot-wheels-fehler-und-troubleshooting/#comment-37077">
		totallygamergirl: Ist korrekt, sind 175. Der Erfolg und die Auszeichnung können sogar knapp darunt... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:56px">
			<img alt="" src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" srcset="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png 2x" class="avatar avatar-56 photo" height="56" width="56"/>		</div>
		<a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-hot-wheels-fehler-und-troubleshooting/#comment-37076">
		Ralf: Ich glaube es waren 175 von 175 Straßen in der Erweiterung ( Zahl kann auch fals... </a>
	</li>
		</ul>
	</div></div><!-- .widget /--><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/06/my-time-at-sandrock-gols-verdienen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/07/26/my-time-at-sandrock-erster-schritt-bei-optimierungen-abgeschlossen/">My Time at Sandrock: Erster Schritt bei Optimierungen abgeschlossen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26. Juli 2022</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/26/forza-horizon-5-hotfix-behebt-einige-fehler/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/07/forza-horizon-5-hot-wheels-achievements-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_5_hot_wheels_achievements" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/07/26/forza-horizon-5-hotfix-behebt-einige-fehler/">Forza Horizon 5 Hotfix behebt einige Fehler</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26. Juli 2022</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/25/der-herr-der-ringe-gollum-release-verschoben/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/03/the_lord_of_the_rings_gollum-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="The Lord of the Rings: Gollum" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/07/25/der-herr-der-ringe-gollum-release-verschoben/">Der Herr der Ringe: Gollum Release verschoben</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25. Juli 2022</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/23/my-time-at-sandrock-owen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/07/my-time-at-sandrock-owen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="my_time_at_sandrock_owen" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/07/23/my-time-at-sandrock-owen/">My Time at Sandrock Owen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23. Juli 2022</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-festival-spielliste-kw-29-2022-aufgaben-belohnungen-und-voraussetzungen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/07/forza-horizon-5-tropische-fruchte-schatzkiste-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="forza_horizon_5_tropische_fruchte_schatzkiste" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/07/21/forza-horizon-5-festival-spielliste-kw-29-2022-aufgaben-belohnungen-und-voraussetzungen/">Forza Horizon 5 Festival Spielliste KW 29 2022 – Aufgaben, Belohnungen und Voraussetzungen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Juli 2022</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<div style="text-align: center;" id="div-gpt-ad-364310162361713456-8"></div>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<div id="div-gpt-ad-364310162361713456-2"></div>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div>
						<div class="footer-widget-container">		<div class="author-avatar">
			<img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"/>
		</div>
		<div class="author-description">
		Videospiele begleiten mich seit meiner Kindheit. Mit meinem Projekt totallygamgergirl teile ich meine Leidenschaft für Spiele mit anderen Menschen. Egal ob AAA-Kracher oder Indie-Geheimtipp. Totallygamergirl gibt die Vielfalt des Mediums wieder und ist nicht auf einzelne Plattformen oder Genres limitiert. Totallygamergirl das bin ich, Christine. Im Laufe der Jahre konnte ich reichlich Erfahrung mit Games aller Art sammeln. Seit über einem Jahrzehnt teile ich meine Freude für Gaming mit anderen, indem ich über dieses so schöne wie vielfältige Themengebiet schreibe.		</div><div class="clear"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-8" class="text-html-box">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7216078820866864" data-ad-slot="4058713753" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="2" data-matched-content-columns-num="1"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2022/03/07/elden-ring-und-die-easy-mode-diskussion-braucht-das-spiel-diesen-modus/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2022/03/elden-ring-ihr-seid-gestorben-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="elden_ring_ihr_seid_gestorben" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2022/03/07/elden-ring-und-die-easy-mode-diskussion-braucht-das-spiel-diesen-modus/">Elden Ring und die Easy Mode Diskussion – Braucht das Spiel diesen Modus?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2022</span>		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2021/03/totallygamergirl-small-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl_small" loading="lazy"/><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://totallygamergirl.com/2021/03/07/ein-kleines-maedchen-mit-grossem-traum-und-der-lange-weg-in-die-spielebranche/">Ein kleines Mädchen mit großem Traum und der lange Weg in die Spielebranche</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2021</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> |  <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://feeds.feedburner.com/totallygamergirl" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			Copyright © 2022 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div>
<div id="fb-root"></div>
<div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"/></div><link rel="stylesheet" id="shariffcss-css" href="https://totallygamergirl.com/wp-content/plugins/shariff/css/shariff.min.css" type="text/css" media="all"/>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js" id="responsive-lightbox-swipebox-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-includes/js/underscore.min.js" id="underscore-js"></script>
<script type="text/javascript" id="responsive-lightbox-js-extra">
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","nonce":"547a2d8e26","preview":"false","postId":"46175"};
/* ]]> */
</script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/responsive-lightbox/js/front.js" id="responsive-lightbox-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js" id="wpdiscuz-cookie-js-js"></script>
<script type="text/javascript" id="quill-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 4000,
        replymaxcount : 4000,
        commentmincount : 10,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlasse den ersten Kommentar!",
        wc_comment_join_text: "Schreibe dazu einen Kommentar",
        theme: 'snow',
        debug: 'warn'
        };
        
</script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.js" id="quill-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.js" id="wpd-editor-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js" id="autogrowtextarea-js-js"></script>
<script type="text/javascript" id="wpdiscuz-ajax-js-js-extra">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</script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js" id="wpdiscuz-ajax-js-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/jquery.colorbox.js" id="wmu-colorbox-js-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-mu-frontend.js" id="wpdiscuz-mu-js-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" id="tie-scripts-js-extra">
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/* ]]> */
</script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/themes/sahifa/js/tie-scripts.js" id="tie-scripts-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/themes/sahifa/js/ilightbox.packed.js" id="tie-ilightbox-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-includes/js/comment-reply.min.js" id="comment-reply-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
<script type="text/javascript" src="https://totallygamergirl.com/wp-content/themes/sahifa/js/search.js" id="tie-search-js"></script>
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-53221962-2';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<div id="div-gpt-ad-364310162361713456-10"></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-781a7ad49e5337e1124","applicationID":"123137531","transactionName":"MhBSZQoZCxFSB0ZQVgtacVIMEQoMHBdbV14JEA==","queueTime":0,"applicationTime":556,"atts":"HldRE0IDGB8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=3&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=3&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="totallygamergirl_com",_audins_did=333178;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-3");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.totallygamergirl_com,DomainId.333178" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=3&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=3&cb=4', false, [], true, false, true, false);</script></body></html>