<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head> <script type="text/javascript" src="//advertising.ingame.de/adframework/async/ae08e175fb633c5213bef0c0ed0f6f7d/inAdFramework.min.js"></script> <meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://totallygamergirl.com/xmlrpc.php" /> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-53221962-2';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <title>Forza Horizon 4 Fähigkeiten | totallygamergirl</title><meta property="og:title" content="Forza Horizon 4 Fähigkeiten - totallygamergirl"/><meta property="og:type" content="article"/><meta property="og:description" content="In Forza Horizon 4 gibt es eine ganze Reihe von Fähigkeiten. Diese erhaltet ihr beim Spielen automat"/><meta property="og:url" content="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/"/><meta property="og:site_name" content="totallygamergirl"/><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten-660x330.jpg" /><!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/" /><link rel="publisher" href="https://plus.google.com/+Totallygamergirl"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Forza Horizon 4 Fähigkeiten | totallygamergirl" /><meta property="og:description" content="In Forza Horizon 4 gibt es eine ganze Reihe von Fähigkeiten. Diese erhaltet ihr beim Spielen automatisch. Manchmal ist es jedoch nötig, bestimmte Fähigkeiten zu machen, um eine Aufgabe abzuschließen. In der Tabelle unten habe ich alle Fähigkeiten des Spiels zusammengetragen. Die Punkte könnt ihr unter Umständen via Perks (Auto-Meisterung) oder Forza Edition erhöhen. In &hellip;" /><meta property="og:url" content="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/" /><meta property="og:site_name" content="totallygamergirl" /><meta property="article:publisher" content="https://www.facebook.com/totallygamergirl" /><meta property="article:author" content="https://www.facebook.com/pages/Totallygamergirl/286441154816683" /><meta property="article:tag" content="Forza Horizon 4" /><meta property="article:tag" content="Forzathon" /><meta property="article:tag" content="guide" /><meta property="article:tag" content="pc" /><meta property="article:tag" content="xbox one" /><meta property="article:section" content="Guides" /><meta property="article:published_time" content="2019-04-11T22:13:40+00:00" /><meta property="og:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten.jpg" /><meta property="og:image:secure_url" content="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="Forza Horizon 4 Fähigkeiten" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="In Forza Horizon 4 gibt es eine ganze Reihe von Fähigkeiten. Diese erhaltet ihr beim Spielen automatisch. Manchmal ist es jedoch nötig, bestimmte Fähigkeiten zu machen, um eine Aufgabe abzuschließen. In der Tabelle unten habe ich alle Fähigkeiten des Spiels zusammengetragen. Die Punkte könnt ihr unter Umständen via Perks (Auto-Meisterung) oder Forza Edition erhöhen. In &hellip;" /><meta name="twitter:title" content="Forza Horizon 4 Fähigkeiten | totallygamergirl" /><meta name="twitter:site" content="@totalgamergirl" /><meta name="twitter:image" content="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten.jpg" /><meta name="twitter:creator" content="@totalgamergirl" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://totallygamergirl.com/","sameAs":["https://www.facebook.com/totallygamergirl","https://plus.google.com/+Totallygamergirl","https://www.youtube.com/user/totallygamergirlcom","https://twitter.com/totalgamergirl"],"@id":"https://totallygamergirl.com/#organization","name":"totallygamergirl","logo":"https://totallygamergirl.com/wp-content/uploads/2017/01/tgg_login.png"}</script> <!-- / Yoast SEO Premium plugin. --><style type="text/css" media="all">@font-face{font-family:'Roboto';font-style:italic;font-weight:100;src:local('Roboto Thin Italic'),local('Roboto-ThinItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOiCnqEu92Fr1Mu51QrEzAdKQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:300;src:local('Roboto Light Italic'),local('Roboto-LightItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51TjASc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:700;src:local('Roboto Bold Italic'),local('Roboto-BoldItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51TzBic6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:900;src:local('Roboto Black Italic'),local('Roboto-BlackItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51TLBCc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:100;src:local('Roboto Thin'),local('Roboto-Thin'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1MmgVxIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://totallygamergirl.com/wp-content/cache/fvm/1554744683/out/header-e09048e1.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/cookie-notice/js/front.min.js'></script><link rel='https://api.w.org/' href='https://totallygamergirl.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://totallygamergirl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F&#038;format=xml" /><style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; }</style><style>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</style><link rel="shortcut icon" href="https://totallygamergirl.com/wp-content/uploads/2017/01/tgg.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://totallygamergirl.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://totallygamergirl.com/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" /><link rel="apple-touch-icon-precomposed" href="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_iphone.png" /><style type="text/css" media="screen">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</style> <script type="text/javascript">/*  */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse sehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/totallygamergirl.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/*  */</script> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-53221962-2';
var gadwpDntFollow = true;
var gadwpOptout = false;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53221962-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', '2019-04');
  ga('set', 'dimension1', 'Guides');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <script type="text/javascript">inAdFramework.pagehooks.header();</script> </head><body id="top" class="post-template-default single single-post postid-28627 single-format-standard cookies-not-set lazy-enabled"> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script> <div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-mobile /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu" ></div> </aside><!-- #slide-out /--><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header full-logo"><div id="top-nav" class="top-nav"><div class="container"><div class="search-block"><form method="get" id="searchform-header" action="https://totallygamergirl.com/"> <button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  /></form></div><!-- .search-block /--><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div><!-- .container /--></div><!-- .top-menu /--><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full.png" alt="totallygamergirl" width="1045" height="100" /><strong>totallygamergirl </strong> </a></h2></div><!-- .logo /--> <script type="text/javascript">jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_title_full_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'100');
	}
});</script> <div class="clear"></div></div> <nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="totallygamergirl" href="https://totallygamergirl.com/"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_home.png" width="195" height="54" alt="totallygamergirl"> </a><div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-14722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14722"><a title="Home" href="https://totallygamergirl.com">Home</a></li><li id="menu-item-6093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6093"><a title="News" href="https://totallygamergirl.com/rubrik/news/"><i class="fa fa fa-newspaper-o"></i>News</a></li><li id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094"><a title="Reviews" href="https://totallygamergirl.com/rubrik/review/"><i class="fa fa fa-star-half-o"></i>Reviews</a></li><li id="menu-item-8330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8330"><a title="Guides" href="https://totallygamergirl.com/rubrik/guides/"><i class="fa fa fa-trophy"></i>Guides</a></li><li id="menu-item-10956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10956"><a title="Specials" href="https://totallygamergirl.com/rubrik/specials/"><i class="fa fa-magic"></i>Specials</a></li><li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a title="Ein Abend mit &#8230;" href="https://totallygamergirl.com/rubrik/ein-abend-mit/"><i class="fa fa fa-gamepad"></i>Ein Abend mit &#8230;</a></li><li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a title="Persönliches" href="https://totallygamergirl.com/rubrik/personliches/"><i class="fa fa fa-user"></i>Persönliches</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a title="Gedanken eines Zockerweibchens" href="https://totallygamergirl.com/rubrik/gedanken-eines-zockerweibchens/"><i class="fa fa fa-paper-plane"></i>Gedanken eines Zockerweibchens</a></li></ul></li><li id="menu-item-8331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8331"><a title="Kontakt" href="https://totallygamergirl.com/kontakt/"><i class="fa fa fa-pencil-square-o"></i>Kontakt</a><ul class="sub-menu menu-sub-content"><li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5555"><a title="Impressum" href="https://totallygamergirl.com/impressum/"><i class="fa fa fa-gavel"></i>Impressum</a></li><li id="menu-item-5557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5557"><a title="Datenschutz" href="https://totallygamergirl.com/datenschutz/"><i class="fa fa fa-info"></i>Datenschutzerklärung</a></li></ul></li></ul></div></div> </nav><!-- .main-nav /--> </header><!-- #header /--><div class="e3lan e3lan-below_header"> <script type="text/javascript">inAdFramework.displayAd("mobile1");</script> <script type="text/javascript">inAdFramework.displayAd("billboard_atf");</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://totallygamergirl.com">Startseite</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://totallygamergirl.com/rubrik/guides/">Guides</a></span> <span class="delimiter">&raquo;</span> <span class="current">Forza Horizon 4 Fähigkeiten</span></div> <article class="post-listing post-28627 post type-post status-publish format-standard has-post-thumbnail  category-guides tag-forza-horizon-4 tag-forzathon tag-guide tag-pc tag-xbox-one" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Forza Horizon 4 Fähigkeiten" srcset="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten-660x330.jpg 660w, https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten-768x384.jpg 768w, https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten.jpg 1000w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Forza Horizon 4 Fähigkeiten</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://totallygamergirl.com/author/totallygamergirl/" title="">totallygamergirl </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>12. April 2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://totallygamergirl.com/rubrik/guides/" rel="category tag">Guides</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/#respond">Schreib was dazu</a></span></p><div class="clear"></div><div class="entry"><p>In Forza Horizon 4 gibt es eine ganze Reihe von Fähigkeiten. Diese erhaltet ihr beim Spielen automatisch. Manchmal ist es jedoch nötig, bestimmte Fähigkeiten zu machen, um eine Aufgabe abzuschließen. In der Tabelle unten habe ich alle Fähigkeiten des Spiels zusammengetragen. Die Punkte könnt ihr unter Umständen via Perks (Auto-Meisterung) oder Forza Edition erhöhen. In der Tabelle findet ihr nur den Standardwert.</p><p>Zu einigen Fähigkeiten gibt es auf totallygamergirl.com ausführliche Guides. In diesem Fall habe ich diese in der Tabelle verlinkt.</p><table id="tablepress-65" class="tablepress tablepress-id-65"><thead><tr class="row-1 odd"><th class="column-1">Fähigkeit</th><th class="column-2">Punkte</th><th class="column-3">Beschreibung</th><th class="column-4">Besonderheiten</th></tr></thead><tbody class="row-hover"><tr class="row-2 even"><td class="column-1">Burnout</td><td class="column-2">100</td><td class="column-3">Bei gezogener Bremse die Räder durchdrehen lassen.  Auch während der Fahrt möglich.</td><td class="column-4"></td></tr><tr class="row-3 odd"><td class="column-1">Großartiger Burnout</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-4 even"><td class="column-1">Hervorragender Burnout</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-5 odd"><td class="column-1">Ultimativer Burnout</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-6 even"><td class="column-1">E-Drift</td><td class="column-2">100</td><td class="column-3">Fahrtechnik, bei der das Fahrzeug durch Übersteuerung seitwärts gefahren wird. E-Drifts werden mit der Handbremse ausgeführt.</td><td class="column-4"></td></tr><tr class="row-7 odd"><td class="column-1">Großartiger E-Drift</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-8 even"><td class="column-1">Hervorragender E-Drift</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-9 odd"><td class="column-1">Ultimativer E-Drift</td><td class="column-2">1.000</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-10 even"><td class="column-1">Drift</td><td class="column-2">100</td><td class="column-3">Fahrtechnik, bei der das Fahrzeug durch Übersteuerung seitwärts gefahren wird.</td><td class="column-4"></td></tr><tr class="row-11 odd"><td class="column-1">Großartiger Drift</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-12 even"><td class="column-1">Hervorragender Drift</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-13 odd"><td class="column-1">Ultimativer Drift</td><td class="column-2">1.000</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-14 even"><td class="column-1"><a href="https://totallygamergirl.com/2018/11/23/forza-horizon-4-drift-beruehrung-faehigkeit/" rel="noopener" target="_blank">Drift-Berührung</a></td><td class="column-2">1.000</td><td class="column-3">Driftend eine Mauer leicht berühren.</td><td class="column-4"></td></tr><tr class="row-15 odd"><td class="column-1">Davongekommen</td><td class="column-2">1.000</td><td class="column-3">Nah an einem Fahrzeug vorbeidriften.</td><td class="column-4"></td></tr><tr class="row-16 even"><td class="column-1">Überholen</td><td class="column-2">100</td><td class="column-3">Überholt ein Fahrzeug in einem Rennen.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-17 odd"><td class="column-1">Grossartigs Überholen</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-18 even"><td class="column-1">Hervorragendes Überholen</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-19 odd"><td class="column-1">Ultimatives Überholen</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-20 even"><td class="column-1">Dreifach Überholen</td><td class="column-2">1.000</td><td class="column-3">Drei Fahrzeuge schnell hintereinander überholen.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-21 odd"><td class="column-1">Überholen in der Luft</td><td class="column-2">1.000</td><td class="column-3">Beim Sprung überholen.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-22 even"><td class="column-1"><a href="https://totallygamergirl.com/2018/10/06/forza-horizon-4-angeber-faehigkeit-kurztipp/" rel="noopener" target="_blank">Angeber</a></td><td class="column-2">1.000</td><td class="column-3">Driftend einen Gegner überholen.</td><td class="column-4"></td></tr><tr class="row-23 odd"><td class="column-1">Schleuder</td><td class="column-2">1.000</td><td class="column-3">Aus dem Windschatten überholen.</td><td class="column-4"></td></tr><tr class="row-24 even"><td class="column-1">Zerstörung</td><td class="column-2">100</td><td class="column-3">Zerstört mit eurem Fahrzeug zerstörbare Gegenstände.</td><td class="column-4"></td></tr><tr class="row-25 odd"><td class="column-1">Großartige Zerstörung</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-26 even"><td class="column-1">Hervorragende Zerstörung</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-27 odd"><td class="column-1">Ultimative Zerstörung</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-28 even"><td class="column-1">Bruchlandung</td><td class="column-2">1.000</td><td class="column-3">Kombination aus Sprung und Zerstörung.</td><td class="column-4"></td></tr><tr class="row-29 odd"><td class="column-1">Landschaftsbau</td><td class="column-2">1.000</td><td class="column-3">Zerstörung von mehreren Zäunen innerhalb kurzer Zeit.</td><td class="column-4"></td></tr><tr class="row-30 even"><td class="column-1">Posttraumatisch</td><td class="column-2">1.000</td><td class="column-3">Briefkästen zerstören.</td><td class="column-4"></td></tr><tr class="row-31 odd"><td class="column-1">Müllmann</td><td class="column-2">1.000</td><td class="column-3">Mülltonnen jeglicher Art zerstören - egal ob Container oder Mülleimer.</td><td class="column-4"></td></tr><tr class="row-32 even"><td class="column-1">Beinahetreffer</td><td class="column-2">100</td><td class="column-3">Nah an einem Auto vorbeifahren.</td><td class="column-4"></td></tr><tr class="row-33 odd"><td class="column-1">Hervorragender Beinahetreffer</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-34 even"><td class="column-1">Großartiger Beinahetreffer</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-35 odd"><td class="column-1">Ultimativer Beinahetreffer</td><td class="column-2">1000</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-36 even"><td class="column-1"><a href="https://totallygamergirl.com/2018/10/08/forza-horizon-4-draufgaenger-faehigkeit-kurztipp/" rel="noopener" target="_blank">Draufgänger</a></td><td class="column-2">1.000</td><td class="column-3">Drei Beinahetreffer schnell hintereinander.</td><td class="column-4"></td></tr><tr class="row-37 odd"><td class="column-1">Stuntman</td><td class="column-2">1.000</td><td class="column-3">Kombination aus Sprung und Beinahetreffer.</td><td class="column-4"></td></tr><tr class="row-38 even"><td class="column-1"><a href="https://totallygamergirl.com/2018/11/24/forza-horizon-4-durchs-nadeloehr-faehigkeit-kurztipp/" rel="noopener" target="_blank">Durchs Nadelöhr</a></td><td class="column-2">1.000</td><td class="column-3">Zwischen zwei Fahrzeugen hindurchfahren ohne sie zu berühren.</td><td class="column-4"></td></tr><tr class="row-39 odd"><td class="column-1">Offene Straße</td><td class="column-2">1.000</td><td class="column-3">Rote Absperrungen zerstören.</td><td class="column-4"></td></tr><tr class="row-40 even"><td class="column-1">Seitenstreifer</td><td class="column-2">1.000</td><td class="column-3">Driftend etwas zerstören.</td><td class="column-4"></td></tr><tr class="row-41 odd"><td class="column-1">Lackschaden</td><td class="column-2">50</td><td class="column-3">Ein Auto seitlich leicht streifen.</td><td class="column-4"></td></tr><tr class="row-42 even"><td class="column-1">Geschwindigkeit</td><td class="column-2">100</td><td class="column-3">Fahren mit hoher Geschwindigkeit.</td><td class="column-4"></td></tr><tr class="row-43 odd"><td class="column-1">Großartige Geschwindigkeit</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-44 even"><td class="column-1">Hervorragende Geschwindigkeit</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-45 odd"><td class="column-1">Ultimative Geschwindigkeit</td><td class="column-2">1.000</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-46 even"><td class="column-1">Sprung</td><td class="column-2">100</td><td class="column-3">Mit dem Auto einen Sprung ausführen.</td><td class="column-4"></td></tr><tr class="row-47 odd"><td class="column-1">Hervorragender Sprung</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-48 even"><td class="column-1">Ultimativer Sprung</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-49 odd"><td class="column-1"><a href="https://totallygamergirl.com/2018/11/11/forza-horizon-4-kaenguru-faehigkeit-kurztipp/" rel="noopener" target="_blank">Känguru</a></td><td class="column-2">1.000</td><td class="column-3">Drei Sprünge in schneller Abfolge.</td><td class="column-4"></td></tr><tr class="row-50 even"><td class="column-1">Fahren auf zwei Rädern</td><td class="column-2">100</td><td class="column-3">Zwei Räder sind in der Luft.</td><td class="column-4"></td></tr><tr class="row-51 odd"><td class="column-1">Grossartiges fahren auf zwei Rädern</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-52 even"><td class="column-1"><a href="https://totallygamergirl.com/2018/10/04/forza-horizon-4-holzfaeller-faehigkeit-kurztipp/" rel="noopener" target="_blank">Holzfäller</a></td><td class="column-2">1.000</td><td class="column-3">Baumstümpfe und Äste zerstören.</td><td class="column-4">Nur die hellen Stümpfe und Äste zählen.</td></tr><tr class="row-53 odd"><td class="column-1">Grossartige Fähigkeitskette</td><td class="column-2">1.000</td><td class="column-3">Mehrere Fähigkeiten zu einer Kette verbinden.</td><td class="column-4"></td></tr><tr class="row-54 even"><td class="column-1">Ultimative Fähigkeitskette</td><td class="column-2">1.000</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-55 odd"><td class="column-1">Ebisu-Style</td><td class="column-2">1.000</td><td class="column-3">Kombination aus Drift und Sprung - beides mindestens großartig.</td><td class="column-4"></td></tr><tr class="row-56 even"><td class="column-1">One Eighty</td><td class="column-2">100</td><td class="column-3">Handbremse ziehen, wenden und in die Gegenrichtung fahren.</td><td class="column-4"></td></tr><tr class="row-57 odd"><td class="column-1">Grossartiger One Eighty</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-58 even"><td class="column-1">Hervorragender One Eighty</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-59 odd"><td class="column-1">Ultimativer One Eighty</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-60 even"><td class="column-1">J-Turn</td><td class="column-2">100</td><td class="column-3">Während der Rückwärtsfahrt eine 180-Grad-Drehung machen und weiterfahren.</td><td class="column-4"></td></tr><tr class="row-61 odd"><td class="column-1">Grossartiger J-Turn</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-62 even"><td class="column-1">Hervorragender J-Turn</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-63 odd"><td class="column-1">Ultimativer J-Turn</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4"></td></tr><tr class="row-64 even"><td class="column-1">Schneemann</td><td class="column-2">1.000</td><td class="column-3">Schneemann überfahren und dadurch zerstören.</td><td class="column-4">Nur im Winter möglich. Das lachende Gesicht vom Schneemann wird traurig.</td></tr><tr class="row-65 odd"><td class="column-1">Abrissbirne</td><td class="column-2">1.000</td><td class="column-3">Viele Gegenstände schnell hintereinander zerstören.</td><td class="column-4"></td></tr><tr class="row-66 even"><td class="column-1">Sauberer Start</td><td class="column-2">2.000</td><td class="column-3">Ein Rennen ohne Kollision beginnen.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-67 odd"><td class="column-1">Sauberes Rennen</td><td class="column-2">100</td><td class="column-3">Einen sauberen Abschnitt in einem Rennen fahren.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-68 even"><td class="column-1">Grossartiges Sauberes Rennen</td><td class="column-2">200</td><td class="column-3">Mehrere saubere Abschnitte in einem Rennen fahren.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-69 odd"><td class="column-1">Hervorragendes Sauberes Rennen</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-70 even"><td class="column-1">Ultimatives Sauberes Rennen</td><td class="column-2">1.000</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-71 odd"><td class="column-1">Windschattenfahren</td><td class="column-2">100</td><td class="column-3">Dicht hinter einem anderen Auto fahren.</td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-72 even"><td class="column-1">Grossartiges Windschattenfahren</td><td class="column-2">150</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-73 odd"><td class="column-1">Hervorragendes Windschattenfahren</td><td class="column-2">250</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-74 even"><td class="column-1">Ultimatives Windschattenfahren</td><td class="column-2">500</td><td class="column-3"></td><td class="column-4">Nur in Rennen möglich.</td></tr><tr class="row-75 odd"><td class="column-1">Fassrolle</td><td class="column-2">1.000</td><td class="column-3">Eine Fassrolle mit dem Auto machen - in der Luft seitlich eine ganze Drehung machen.</td><td class="column-4"></td></tr></tbody></table> <!-- #tablepress-65 from cache --><h2>Fähigkeitsketten</h2><p>Macht ihr mehrere Fähigkeiten schnell hintereinander, baut ihr eine Fähigkeitskette auf. Sammelt ihr genug Punkte, erhaltet ihr einen Fähigkeitspunkt. Je 50.000 Punkte gibt es einen Fähigkeitspunkt. Ihr könnt mit einer Kombo maximal 10 Fähigkeitspunkte erhalten. Demnach könnt ihr Kombos bei 500.000 Punkten abbrechen.</p><p>Wie schnell ihr Punkte erhaltet, hängt von den Fähigkeiten und anderen Faktoren ab. Manche Fähigkeiten geben mehr Punkte und lassen sich gut kombinieren. Jedes Auto hat eine Reihe von Perks, die via Auto-Meisterung freigeschaltet werden können. Einige Perks erhöhen die maximale Höhe eures Kombozählers und erleichtern euch anderweitig ein schnelles steigern eurer Fähigkeitskette. Forza Edition Autos können ebenfalls hilfreich sein. Besitzt ihr das Haus <a href="https://totallygamergirl.com/2018/09/30/forza-horizon-4-haeuser-guide-kosten-fundorte-und-boni/" target="_blank" rel="noopener">The Huntsman’s Lodge</a> können im Radio Fähigkeitslieder gespielt werden.</p><p>Durch Fähigkeitsketten erhaltet ihr auch Einfluss. Damit steigt eure Fahrerstufe.</p><script type="text/javascript">inAdFramework.displayAd("content");</script> <p>Ein besonderer Perk ist Schutzengel. Diesen Perk könnt ihr für jedes Fahrzeug freischalten. Dafür müsst ihr 25 Punkte ausgeben. Dazu kommen nötige Punkte für vorherige Perks, ohne die ihr Schutzengel nicht freischalten könnt. Habt ihr Schutzengel, reißt eure Fähigkeitskette erst beim zweiten Mal. Eine Kette reißt durch Kollisionen, zu unsanfte Landungen, Überschläge, die keine Fassrolle sind und andere Unfälle. Daher ist es auch ratsam, Kombos bei 500.000 Punkten abzubrechen, wenn ihr nicht gerade auf Rekordjagd seid.</p><p>Bildquelle: Eigene Screenshots aus Forza Horizon 4</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F&text=Forza%20Horizon%204%20F%C3%A4higkeiten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Forza%20Horizon%204%20F%C3%A4higkeiten%20https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F&media=https%3A%2F%2Ftotallygamergirl.com%2Fwp-content%2Fuploads%2F2019%2F04%2Fforza_horizon_4_faehigkeiten.jpg&description=Forza%20Horizon%204%20F%C3%A4higkeiten" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftotallygamergirl.com%2F2019%2F04%2F12%2Fforza-horizon-4-faehigkeiten%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><!-- .entry /--><div class="clear"></div></div><!-- .post-inner --> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-04-12T00:13:40+00:00","datePublished":"2019-04-12T00:13:40+00:00","dateModified":"2019-04-12T00:13:40+00:00","headline":"Forza Horizon 4 F\u00e4higkeiten","name":"Forza Horizon 4 F\u00e4higkeiten","keywords":"Forza Horizon 4,Forzathon,guide,pc,xbox one","url":"https:\/\/totallygamergirl.com\/2019\/04\/12\/forza-horizon-4-faehigkeiten\/","description":"In Forza Horizon 4 gibt es eine ganze Reihe von F\u00e4higkeiten. Diese erhaltet ihr beim Spielen automatisch. Manchmal ist es jedoch n\u00f6tig, bestimmte F\u00e4higkeiten zu machen, um eine Aufgabe abzuschlie\u00dfen.","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"totallygamergirl","logo":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2017\/01\/totallygamergirl_title_full_retina.png"},"sameAs":["https:\/\/www.facebook.com\/totallygamergirl\/","https:\/\/twitter.com\/totalgamergirl","https:\/\/www.youtube.com\/user\/totallygamergirlcom"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/totallygamergirl.com\/2019\/04\/12\/forza-horizon-4-faehigkeiten\/"},"author":{"@type":"Person","name":"totallygamergirl","url":"https:\/\/totallygamergirl.com\/author\/totallygamergirl\/"},"articleSection":"Guides","articleBody":"In Forza Horizon 4 gibt es eine ganze Reihe von F\u00e4higkeiten. Diese erhaltet ihr beim Spielen automatisch. Manchmal ist es jedoch n\u00f6tig, bestimmte F\u00e4higkeiten zu machen, um eine Aufgabe abzuschlie\u00dfen. In der Tabelle unten habe ich alle F\u00e4higkeiten des Spiels zusammengetragen. Die Punkte k\u00f6nnt ihr unter Umst\u00e4nden via Perks (Auto-Meisterung) oder Forza Edition erh\u00f6hen. In der Tabelle findet ihr nur den Standardwert.\r\n\r\nZu einigen F\u00e4higkeiten gibt es auf totallygamergirl.com ausf\u00fchrliche Guides. In diesem Fall habe ich diese in der Tabelle verlinkt.\r\n\r\n\r\nF\u00e4higkeitsketten\r\nMacht ihr mehrere F\u00e4higkeiten schnell hintereinander, baut ihr eine F\u00e4higkeitskette auf. Sammelt ihr genug Punkte, erhaltet ihr einen F\u00e4higkeitspunkt. Je 50.000 Punkte gibt es einen F\u00e4higkeitspunkt. Ihr k\u00f6nnt mit einer Kombo maximal 10 F\u00e4higkeitspunkte erhalten. Demnach k\u00f6nnt ihr Kombos bei 500.000 Punkten abbrechen.\r\n\r\nWie schnell ihr Punkte erhaltet, h\u00e4ngt von den F\u00e4higkeiten und anderen Faktoren ab. Manche F\u00e4higkeiten geben mehr Punkte und lassen sich gut kombinieren. Jedes Auto hat eine Reihe von Perks, die via Auto-Meisterung freigeschaltet werden k\u00f6nnen. Einige Perks erh\u00f6hen die maximale H\u00f6he eures Komboz\u00e4hlers und erleichtern euch anderweitig ein schnelles steigern eurer F\u00e4higkeitskette. Forza Edition Autos k\u00f6nnen ebenfalls hilfreich sein. Besitzt ihr das Haus The Huntsman\u2019s Lodge k\u00f6nnen im Radio F\u00e4higkeitslieder gespielt werden.\r\n\r\nDurch F\u00e4higkeitsketten erhaltet ihr auch Einfluss. Damit steigt eure Fahrerstufe.\r\n\r\nEin besonderer Perk ist Schutzengel. Diesen Perk k\u00f6nnt ihr f\u00fcr jedes Fahrzeug freischalten. Daf\u00fcr m\u00fcsst ihr 25 Punkte ausgeben. Dazu kommen n\u00f6tige Punkte f\u00fcr vorherige Perks, ohne die ihr Schutzengel nicht freischalten k\u00f6nnt. Habt ihr Schutzengel, rei\u00dft eure F\u00e4higkeitskette erst beim zweiten Mal. Eine Kette rei\u00dft durch Kollisionen, zu unsanfte Landungen, \u00dcberschl\u00e4ge, die keine Fassrolle sind und andere Unf\u00e4lle. Daher ist es auch ratsam, Kombos bei 500.000 Punkten abzubrechen, wenn ihr nicht gerade auf Rekordjagd seid.\r\n\r\nBildquelle: Eigene Screenshots aus Forza Horizon 4","image":{"@type":"ImageObject","url":"https:\/\/totallygamergirl.com\/wp-content\/uploads\/2019\/04\/forza_horizon_4_faehigkeiten.jpg","width":1000,"height":500}}</script> </article><!-- .post-listing --><p class="post-tag">Tags<a href="https://totallygamergirl.com/tag/forza-horizon-4/" rel="tag">Forza Horizon 4</a> <a href="https://totallygamergirl.com/tag/forzathon/" rel="tag">Forzathon</a> <a href="https://totallygamergirl.com/tag/guide/" rel="tag">guide</a> <a href="https://totallygamergirl.com/tag/pc/" rel="tag">pc</a> <a href="https://totallygamergirl.com/tag/xbox-one/" rel="tag">xbox one</a></p><div class="e3lan e3lan-post"> <script type="text/javascript">inAdFramework.displayAd("mobile3");</script> </div> <section id="related_posts"><div class="block-head"><h3>Ähnliche Beitrage</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_ferrari_f40_competizione-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Forza Horizon 4 Ferrari F40 Competizione" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/" rel="bookmark">Forza Horizon 4 #Forzathon Guide KW 15 – Härter, Röter, Schneller, Stärker</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11. April 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/10/xbox-game-pass-bald-mit-monster-hunter-life-is-strange-2-und-mehr/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2017/12/monsterhunterworld_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Monster Hunter: World" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/10/xbox-game-pass-bald-mit-monster-hunter-life-is-strange-2-und-mehr/" rel="bookmark">Xbox Game Pass bald mit Monster Hunter, Life is Strange 2 und mehr</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10. April 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/09/phoenix-wright-ace-attorney-trilogy-launch-trailer/"> <img width="310" height="165" src="https://totallygamergirl.com/wp-content/uploads/2019/04/phoenix_wright_ace_attorney_trilogy-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Phoenix Wright: Ace Attorney Trilogy" /> <span class="fa overlay-icon"></span> </a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/09/phoenix-wright-ace-attorney-trilogy-launch-trailer/" rel="bookmark">Phoenix Wright: Ace Attorney Trilogy Launch Trailer</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9. April 2019</span></p></div><div class="clear"></div></div> </section><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Schreibe etwas dazu!</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></div><textarea id="wc-textarea-0_0" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe den ersten Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_0_0" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_0_0">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div><textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,2000}" maxlength=2000 placeholder="Schreibe dazu einen Kommentar..." required name="wc_comment" class="wc_comment wpd-field"></textarea><div class="commentTextMaxLength">2000</div></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="40" pattern=".{3,40}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5b07e9017379d-wrapper wpd-required-group wpd-has-desc"><div class="wpd-field-group-title"><div class="wpd-item"> <input id="custom_field_5b07e9017379d-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5b07e9017379d" value="1" class="custom_field_5b07e9017379d wpd-field wpd-agreement-checkbox  wpd_agreement_hide "  required> <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5b07e9017379d-1_wpdiscuzuniqueid">Ich stimme der <a href="/datenschutz/" target="_blank">Datenschutzerklärung</a> zu.</label></div></div><div class="wpd-field-desc"> <i class="far fa-question-circle" aria-hidden="true"></i><span>Dieses Kontaktformular sammelt deinen Namen, E-Mail, IP-Adresse und Inhalt um die Kommentare auf dieser Webseite zu speichern und zu verwalten. Weitere Informationen dazu findest du in unserer Datenschutzerklärung.</span></div></div><div class="wc-field-submit"> <label class="wpd_label" title="Benachrichtige mich bei neuen Antworten"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar abschicken"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Kommentare Abonnieren &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://totallygamergirl.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="55e20a8e9c" /><input type="hidden" name="_wp_http_referer" value="/2019/04/12/forza-horizon-4-faehigkeiten/" /> <input type="hidden" value="28627" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div><!-- .content --> <aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-7" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_atf");</script> </div><div id="comments_avatar-widget-6" class="widget comments-avatar"><div class="widget-top"><h4>Neueste Kommentare</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/#comment-23096"> totallygamergirl: Cool, danke. :) Ich falle jetzt in mein Bett - die Fähigkeiten alle für eine Lis... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2014/08/avatar-e1409518967799.jpg" width="50" height="50" alt="totallygamergirl" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></div> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/#comment-23095"> totallygamergirl: Imo ist es auch Folter, im Kaufzustand den Blitzer zu versuchen. Klar, der kann... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/#comment-23094"> DBO: Zum Glück hatte ich den F40 schon lange im Fuhrpark. Wahrscheinlich bei einem Wh... </a></li><li><div class="post-thumbnail" style="width:50px"> <img src="https://totallygamergirl.com/wp-content/uploads/2017/01/totallygamergirl_icon_ipad.png" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /></div> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/#comment-23093"> PfiffiKuss 007: Hallo Selbsthilfegruppe, Ich bins wieder der kleine Hunger.Hab die Jahreszeit fa... </a></li></ul></div></div><!-- .widget /--><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><!-- .widget /--><div id="text-html-widget-11" class="text-html-box" style="text-align:center;"> <script type="text/javascript">inAdFramework.displayAd("rectangle_btf");</script> </div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_faehigkeiten-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Forza Horizon 4 Fähigkeiten" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/12/forza-horizon-4-faehigkeiten/">Forza Horizon 4 Fähigkeiten</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/forza_horizon_4_ferrari_f40_competizione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Forza Horizon 4 Ferrari F40 Competizione" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/11/forza-horizon-4-forzathon-guide-kw-15-haerter-roeter-schneller-staerker/">Forza Horizon 4 #Forzathon Guide KW 15 – Härter, Röter, Schneller, Stärker</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/10/xbox-game-pass-bald-mit-monster-hunter-life-is-strange-2-und-mehr/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2017/12/monsterhunterworld_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Monster Hunter: World" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/10/xbox-game-pass-bald-mit-monster-hunter-life-is-strange-2-und-mehr/">Xbox Game Pass bald mit Monster Hunter, Life is Strange 2 und mehr</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/10/super-smash-bros-ultimate-stage-builder-geleakt/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2018/09/super_smash_bros_ultimate_screenshot_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Super Smash Bros. Ultimate Screenshot" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/10/super-smash-bros-ultimate-stage-builder-geleakt/">Super Smash Bros. Ultimate: Stage Builder geleakt?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/10/doraemon-story-of-seasons-details-aus-der-famitsu-neues-spiel-in-arbeit/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/doreaemon_story_of_seasons-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Doraemon Story of Seasons" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/10/doraemon-story-of-seasons-details-aus-der-famitsu-neues-spiel-in-arbeit/">Doraemon Story of Seasons: Details aus der Famitsu, neues Spiel in Arbeit</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. April 2019</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- .theiaStickySidebar /--> </aside><!-- #sidebar /--><div class="clear"></div></div><!-- .container /--><div class="e3lan e3lan-bottom"> <script type="text/javascript">inAdFramework.displayAd("billboard_btf");</script> </div> <footer id="theme-footer"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="author-bio-widget-3" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4>Über Christine</h4></div><div class="footer-widget-container"><div class="author-avatar"> <img alt="" src="https://totallygamergirl.com//wp-content/uploads/2014/08/avatar-e1408046055776.jpg"></div><div class="author-description"> Seit über 20 Jahren begeistertes Zockerweibchen. Egal ob Rollenspiele, Rennspiele, Strategie, Shooter, Indie, Retro, ... Hauptsache unterhaltsame Games. Natürlich besteht auch mein Leben nicht nur aus Spielen. Neben Games liebe ich Disney, Star Wars, Star Trek, Musik und Bücher. Inzwischen seit fast 5 Jahren als Online-Redakteurin tätig.</div><div class="clear"></div></div></div><!-- .widget /--></div><div id="footer-second" class="footer-widgets-box"><div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Persönliches</h4></div><div class="footer-widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/07/totallygamergirl-hat-sich-dem-ingame-netzwerk-angeschlossen/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/totallygamergirl_1000x_500-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="totallygamergirl" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/07/totallygamergirl-hat-sich-dem-ingame-netzwerk-angeschlossen/">totallygamergirl hat sich dem ingame-Netzwerk angeschlossen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7. April 2019</span></li><li ><div class="post-thumbnail"> <a href="https://totallygamergirl.com/2019/04/01/brauchen-spiele-einen-easy-mode-und-ist-ein-hard-mode-pflicht/" rel="bookmark"><img width="110" height="75" src="https://totallygamergirl.com/wp-content/uploads/2019/04/sekiro_easy_mode-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sekiro Easy Mode" /><span class="fa overlay-icon"></span></a></div><!-- post-thumbnail /--><h3><a href="https://totallygamergirl.com/2019/04/01/brauchen-spiele-einen-easy-mode-und-ist-ein-hard-mode-pflicht/">Brauchen Spiele einen Easy Mode und ist ein Hard Mode Pflicht?</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1. April 2019</span></li></ul><div class="clear"></div></div></div><!-- .widget /--></div><!-- #second .widget-area --><div id="footer-third" class="footer-widgets-box"><div id="text-html-widget-8" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7216078820866864"
data-ad-slot="4058713753"data-matched-content-ui-type="image_sidebyside"
data-matched-content-rows-num="2"
data-matched-content-columns-num="1"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><!-- #third .widget-area --></div><!-- #footer-widget-area --><div class="clear"></div> </footer><!-- .Footer /--><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="https://totallygamergirl.com//kontakt" title="Kontakt">Kontakt</a> | <a href="https://totallygamergirl.com//datenschutz" title="Datenschutzerklärung">Datenschutz</a> | <a href="https://totallygamergirl.com//impressum" title="Impressum">Impressum</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.totallygamergirl.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/totallygamergirl/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/totalgamergirl" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/totallygamergirlcom" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> Copyright © 2019 <a href="https://totallygamergirl.com">totallygamergirl</a> Alle Rechte vorbehalten.</div><div class="clear"></div></div><!-- .Container --></div><!-- .Footer bottom --></div><!-- .inner-Wrapper --></div><!-- #Wrapper --></div><!-- .Wrapper-outer --><div id="topcontrol" class="fa fa-angle-up" title="Zum Seitenanfang"></div><div id="fb-root"></div><link rel='stylesheet' id='shariffcss-css'  href='https://totallygamergirl.com/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/google-analytics-opt-out/js/frontend.js'></script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totallygamergirl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/jquery/jquery.form.min.js'></script><script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/totallygamergirl.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/totallygamergirl.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene E-Mail-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wird gepr\u00fcft und in K\u00fcrze freigeschaltet.","wc_comment_edit_not_possible":"Sorry, dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Sorry, dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einem von dir abonnierten Beitrag wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe zu kurz, tippe doch bitte ein klein wenig mehr :)","wc_msg_input_max_length":"Eingabe zu lang, bitte k\u00fcrzen ;(","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"180","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FEFEFE","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"4","wordpressIsPaginate":"","commentTextMaxLength":2000,"storeCommenterData":"365","isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"8f47b6959ad60c4d08eb9cee69652b8b","isLoadOnlyParentComments":"1","ahk":"jwhe7&(yrujd1c4n$ply@!4dq&dg7d^%","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":28627,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script><script type='text/javascript'>/*  */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Ergebnisse"};
/*  */</script> <script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/tie-scripts.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/validation.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/comment-reply.min.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-includes/js/wp-embed.min.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/themes/sahifa/js/search.js'></script><script defer type='text/javascript' src='https://totallygamergirl.com/wp-content/plugins/tablepress/js/jquery.datatables.min.js'></script><script type="text/javascript">jQuery(document).ready(function($){
var DataTables_language={};
DataTables_language["de_DE"]={"emptyTable":"Keine Einträge vorhanden.","info":"_START_ bis _END_ von _TOTAL_ Einträgen","infoEmpty":"0 bis 0 von 0 Einträgen","infoFiltered":"(gefiltert von _MAX_ Einträgen)","infoPostFix":"","lengthMenu":"_MENU_ Einträge anzeigen","loadingRecords":"Lädt...","processing":"Bitte warten...","search":"Suchen:","zeroRecords":"Keine Einträge vorhanden.","paginate": {"first":"Anfang","previous":"Zurück","next":"Weiter","last":"Ende"},"aria": {"sortAscending":": aktivieren, um Spalte aufsteigend zu sortieren","sortDescending":": aktivieren, um Spalte absteigend zu sortieren"},"decimal":",","thousands":"."};
$('#tablepress-65').dataTable({"language":DataTables_language["de_DE"],"order":[],"orderClasses":false,"stripeClasses":["even","odd"],"pagingType":"simple","lengthMenu":[10,25,50,75,100],"pageLength":75,"info":false});
});</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #a61d26;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Seite verwendet Cookies für die Bereitstellung unserer Dienste.
Wenn Sie auf "Akzeptieren" klicken oder diese Webseite nutzen, stimmen Sie unseren Nutzungsbedingungen und Cookie-Richtlinien zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akzeptieren</a><a href="https://totallygamergirl.com/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Erfahren Sie mehr</a></div></div><script type="text/javascript">inAdFramework.pagehooks.footer();</script> </body></html>